<!DOCTYPE html>
<html lang="en">

<head>
<meta charset="UTF-8" />
<title>Chicago: Sketching with friends | The Sketchbook</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://shariblaukopf.com/xmlrpc.php" />
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["PT+Serif:r,i,b,bi:latin,latin-ext"]},"typekit":{"id":"kja2mwq"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active #logo a{font-family:"calluna-sans-1","calluna-sans-2",sans-serif;font-weight:400;font-style:normal}.wf-active #logo h2, .wf-active #logo h1{font-family:"calluna-sans-1","calluna-sans-2",sans-serif;font-weight:400;font-style:normal}.wf-active body{font-family:"PT Serif",serif}.wf-active #blurb{font-family:"PT Serif",serif}.wf-active .hentry h2{font-family:"calluna-sans-1","calluna-sans-2",sans-serif;font-weight:400;font-style:normal}.wf-active .hentry h1, .wf-active .hentry h1 a, .wf-active div.attachment h1, .wf-active div.attachment h1 a{font-family:"calluna-sans-1","calluna-sans-2",sans-serif;font-weight:400;font-style:normal}.wf-active .hentry h3, .wf-active .hentry h4{font-family:"calluna-sans-1","calluna-sans-2",sans-serif;font-weight:400;font-style:normal}.wf-active .hentry h4{font-style:normal;font-weight:400}.wf-active #comments h3, .wf-active #comments h4{font-family:"calluna-sans-1","calluna-sans-2",sans-serif;font-weight:400;font-style:normal}.wf-active #comments h4{font-family:"calluna-sans-1","calluna-sans-2",sans-serif;font-weight:400;font-style:normal}.wf-active #reply-title{font-style:normal;font-weight:400}.wf-active #sidebar h3{font-style:normal;font-weight:400}.wf-active #sidebar #wp-calendar th{font-weight:400;font-style:normal}</style>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=shariblaukopf.com&amp;id=28306008&amp;t=1503110019&amp;back=https%3A%2F%2Fshariblaukopf.com%2F2017%2F08%2F18%2Fchicago-sketching-with-friends%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//shariblaukopf.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="The Sketchbook &raquo; Feed" href="https://shariblaukopf.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Sketchbook &raquo; Comments Feed" href="https://shariblaukopf.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Sketchbook &raquo; Chicago: Sketching with&nbsp;friends Comments Feed" href="https://shariblaukopf.com/2017/08/18/chicago-sketching-with-friends/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1496863874h&ver=4.8.1-RC2-41203"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJx9kNEOgjAMRX/IupAo4oPxW8ZoYLiyhpYgf+8QfUGzl6W3OSdtZ2YGFwfFQQ1NwGFq/SBmZhcJhHzAZZeOTuRg/mvBP1BMj8rWPeCdcviIwSo2wFF0l3KaiyOmPrHVlSBsvMWAlLCcNvumxTQnIZ8aFJ9Zhbj8DlrLLl2V3Wz7qLrmEUUgveQnAu3Sbr/e1jY81cYFtAN0kdCILgFX9k634nQtq0tRnYv+BdS3nuU=' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='cleanhome-ie-css'  href='https://s0.wp.com/wp-content/themes/pub/clean-home/ie.css?m=1291819101h&#038;ver=4.8.1-RC2-41203' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJyNjNEOgjAMRX/I2UxN1Afjt4xZRqVbCStB/94ZYoQXwts56T2FsTNekmJS0AYjZuiGCjyjS6aRiEDJQ9Y3oxk7L3Hvc97BrIqD6XgIlDKM9AioGWrnsRJpDVNb4DX1W8rC6kLv4p+2ZFk8OTZUJkuZYoIkOh1/sPY1oBgW75QkLcTU7KhfS3usWELBAGU10290jzd7up4PF2uP9vkBNZ+NzA==' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://shariblaukopf.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Trees and the City: an Ottawa&nbsp;workshop' href='https://shariblaukopf.com/2017/08/15/trees-and-the-city-an-ottawa-workshop/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://shariblaukopf.com/2017/08/18/chicago-sketching-with-friends/" />
<link rel='shortlink' href='http://wp.me/p1ULGw-3Ci' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fshariblaukopf.com%2F2017%2F08%2F18%2Fchicago-sketching-with-friends%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fshariblaukopf.com%2F2017%2F08%2F18%2Fchicago-sketching-with-friends%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Chicago: Sketching with friends" />
<meta property="og:url" content="https://shariblaukopf.com/2017/08/18/chicago-sketching-with-friends/" />
<meta property="og:description" content="One of the great pleasures at this year&#8217;s Urban Sketchers symposium in Chicago was time spent sketching with friends both in the days before and after the event itself. It is both intimidatin…" />
<meta property="article:published_time" content="2017-08-18T19:08:03+00:00" />
<meta property="article:modified_time" content="2017-08-18T19:08:03+00:00" />
<meta property="og:site_name" content="The Sketchbook" />
<meta property="og:image" content="https://shariblaukopf.files.wordpress.com/2017/08/theel.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="692" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Chicago: Sketching with&nbsp;friends" />
<meta name="twitter:image" content="https://shariblaukopf.files.wordpress.com/2017/08/therobiehouse1.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://shariblaukopf.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://shariblaukopf.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://shariblaukopf.com/osd.xml" title="The Sketchbook" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="application-name" content="The Sketchbook" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="MOSTLY MONTREAL, MOST OF THE TIME" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://shariblaukopf.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Chicago: Sketching with&nbsp;friends | The Sketchbook on WordPress.com" />
<meta name="description" content="One of the great pleasures at this year&#039;s Urban Sketchers symposium in Chicago was time spent sketching with friends both in the days before and after the event itself. It is both intimidating and exhilarating to sketch with this group, so I thought I&#039;d share my work — not always successful or even finished —&hellip;" />
<link rel="amphtml" href="https://shariblaukopf.com/2017/08/18/chicago-sketching-with-friends/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-13906 single-format-standard mp6 customizer-styles-applied color-light highlander-enabled highlander-light">

<div id="wrapper">

	<div class="header">
		<div id="logo">
		<h1><a href="https://shariblaukopf.com">The Sketchbook</a></h1>
		<h2>MOSTLY MONTREAL, MOST OF THE TIME</h2>
		</div>

		<div id="nav">
			<ul id="menu-menu-1" class="menu"><li id="menu-item-11180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11180"><a href="https://shariblaukopf.com/">Home</a></li>
<li id="menu-item-11181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11181"><a href="https://shariblaukopf.com/instructional-video/">Instructional videos</a></li>
<li id="menu-item-11182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11182"><a href="https://shariblaukopf.com/press/">Press</a></li>
<li id="menu-item-11183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11183"><a href="https://shariblaukopf.com/sketching-materials/">Sketching materials</a></li>
<li id="menu-item-11184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11184"><a href="https://shariblaukopf.com/new-workshops-summer-2013/">Workshops</a></li>
<li id="menu-item-11185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11185"><a href="https://shariblaukopf.com/about/">About Shari Blaukopf</a></li>
<li id="menu-item-11186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11186"><a href="http://www.blaukopfwatercolours.com">Website</a></li>
<li id="menu-item-11187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11187"><a href="http://www.blaukopfwatercolours.com/shop/">Print Shop</a></li>
</ul>		</div>

			</div>

	
	<div class="content">
	
		
		<div class="navigation nav-above">
			<div class="alignleft"></div>
			<div class="alignright"><a href="https://shariblaukopf.com/2017/08/15/trees-and-the-city-an-ottawa-workshop/" rel="prev">Trees and the City: an Ottawa&nbsp;workshop</a> &rarr;</div>
		</div>

		<div class="post-13906 post type-post status-publish format-standard hentry category-uncategorized" id="post-13906">
			<h1>Chicago: Sketching with&nbsp;friends</h1>
			<small class="post-meta"><span class="post-date"><b>Posted:</b> August 18, 2017</span> <span class="author-link">| <b>Author:</b> <a href="https://shariblaukopf.com/author/rondosblaukopf/" title="Posts by Shari Blaukopf" rel="author">Shari Blaukopf</a></span> <span class="meta-sep">|</span> <span class="cat-links"><b>Filed under:</b> <a href="https://shariblaukopf.com/category/uncategorized/" rel="category tag">Uncategorized</a></span> <span class="tag-links"></span> <span class="edit-link"></span> <span class="meta-sep">|</span><span class="comments-link"><a href="https://shariblaukopf.com/2017/08/18/chicago-sketching-with-friends/#comments">3 Comments</a></span></small>
			<p>One of the great pleasures at this year&#8217;s Urban Sketchers symposium in Chicago was time spent sketching with friends both in the days before and after the event itself. It is both intimidating and exhilarating to sketch with this group, so I thought I&#8217;d share my work — not always successful or even finished — as well as links to what other people accomplished on these outings.</p>
<p>The first group event was a trip to sketch both the interior and the exterior of Robie House — Frank Lloyd Wright&#8217;s landmark Prairie School building on the University of Chicago campus. A few of chose a simple view of the pathway and classic Wright partially hidden main entrance, but when I turned I saw that most of the group was seated under a tree across the street, drawing the full building. Have a look at <a href="http://les-calepins-de-lapin.blogspot.ca/2017/08/chicago.html" target="_blank" rel="noopener">Lapin&#8217;s sketches from Chicago</a>, including a great one of the Robie House.</p>
<p><img data-attachment-id="13920" data-permalink="https://shariblaukopf.com/2017/08/18/chicago-sketching-with-friends/therobiehouse-2/" data-orig-file="https://shariblaukopf.files.wordpress.com/2017/08/therobiehouse1.jpg?w=590" data-orig-size="1000,976" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="TheRobieHouse" data-image-description="" data-medium-file="https://shariblaukopf.files.wordpress.com/2017/08/therobiehouse1.jpg?w=590?w=300" data-large-file="https://shariblaukopf.files.wordpress.com/2017/08/therobiehouse1.jpg?w=590?w=590" class="alignnone size-full wp-image-13920" src="https://shariblaukopf.files.wordpress.com/2017/08/therobiehouse1.jpg?w=590" alt="TheRobieHouse" srcset="https://shariblaukopf.files.wordpress.com/2017/08/therobiehouse1.jpg?w=590 590w, https://shariblaukopf.files.wordpress.com/2017/08/therobiehouse1.jpg?w=150 150w, https://shariblaukopf.files.wordpress.com/2017/08/therobiehouse1.jpg?w=300 300w, https://shariblaukopf.files.wordpress.com/2017/08/therobiehouse1.jpg?w=768 768w, https://shariblaukopf.files.wordpress.com/2017/08/therobiehouse1.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px"   /></p>
<p>A great symposium tradition is to get up early and sketch before the day&#8217;s events start. One morning a bunch of us sketched under the El train. I didn&#8217;t have much time so I drew it with a brush pen. Have a look at <a href="https://citizensketcher.com/2017/08/17/chicago-the-daily-sketches/" target="_blank" rel="noopener">Marc Holmes&#8217;s sketches </a>from Chicago as well as <a href="https://citizensketcher.files.wordpress.com/2017/08/laurel-anne-holmes_usk-chicago_2017_instructor-sketching_01.jpg" target="_blank" rel="noopener">my favourite photo</a> of this outing (by Laurel Holmes) of this group looking very perplexed by the complex train scene. So many columns to draw! And have a look at <a href="https://sketchaway.wordpress.com/2017/08/07/chicago-part-2-chicago-theater-and-the-l/" target="_blank" rel="noopener">Suhita&#8217;s take on the El </a>and her seven blog posts about what she sketched in Chicago.<img data-attachment-id="13913" data-permalink="https://shariblaukopf.com/2017/08/18/chicago-sketching-with-friends/theel/" data-orig-file="https://shariblaukopf.files.wordpress.com/2017/08/theel.jpg?w=590" data-orig-size="1000,692" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="TheEl" data-image-description="" data-medium-file="https://shariblaukopf.files.wordpress.com/2017/08/theel.jpg?w=590?w=300" data-large-file="https://shariblaukopf.files.wordpress.com/2017/08/theel.jpg?w=590?w=590" class="alignnone size-full wp-image-13913" src="https://shariblaukopf.files.wordpress.com/2017/08/theel.jpg?w=590" alt="TheEl" srcset="https://shariblaukopf.files.wordpress.com/2017/08/theel.jpg?w=590 590w, https://shariblaukopf.files.wordpress.com/2017/08/theel.jpg?w=150 150w, https://shariblaukopf.files.wordpress.com/2017/08/theel.jpg?w=300 300w, https://shariblaukopf.files.wordpress.com/2017/08/theel.jpg?w=768 768w, https://shariblaukopf.files.wordpress.com/2017/08/theel.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px"   /></p>
<p>After the symposium was over (and I was almost too exhausted to walk) I spent a few days moving at a slower pace, visiting The Art Institute and sketching along Michigan Avenue, including a view of the Du Sable bridge.</p>
<p><img data-attachment-id="13908" data-permalink="https://shariblaukopf.com/2017/08/18/chicago-sketching-with-friends/dusablebridge/" data-orig-file="https://shariblaukopf.files.wordpress.com/2017/08/dusablebridge.jpg?w=590" data-orig-size="1000,641" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DuSableBridge" data-image-description="" data-medium-file="https://shariblaukopf.files.wordpress.com/2017/08/dusablebridge.jpg?w=590?w=300" data-large-file="https://shariblaukopf.files.wordpress.com/2017/08/dusablebridge.jpg?w=590?w=590" class="alignnone size-full wp-image-13908" src="https://shariblaukopf.files.wordpress.com/2017/08/dusablebridge.jpg?w=590" alt="DuSableBridge" srcset="https://shariblaukopf.files.wordpress.com/2017/08/dusablebridge.jpg?w=590 590w, https://shariblaukopf.files.wordpress.com/2017/08/dusablebridge.jpg?w=150 150w, https://shariblaukopf.files.wordpress.com/2017/08/dusablebridge.jpg?w=300 300w, https://shariblaukopf.files.wordpress.com/2017/08/dusablebridge.jpg?w=768 768w, https://shariblaukopf.files.wordpress.com/2017/08/dusablebridge.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px"   /></p>
<p>One evening <a href="http://www.umakelkar.com" target="_blank" rel="noopener">Uma Kelkar</a> and I went up to the top of the Hancock Building to sketch and watch the sunset. With all of Chicago below us we tried to capture the disappearing panorama. Have a look at <a href="http://www.umakelkar.com/absolute/" target="_blank" rel="noopener">what Uma did on her iPad</a>.</p>
<p><img data-attachment-id="13909" data-permalink="https://shariblaukopf.com/2017/08/18/chicago-sketching-with-friends/fromhancocktower/" data-orig-file="https://shariblaukopf.files.wordpress.com/2017/08/fromhancocktower.jpg?w=590" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FromHancockTower" data-image-description="" data-medium-file="https://shariblaukopf.files.wordpress.com/2017/08/fromhancocktower.jpg?w=590?w=300" data-large-file="https://shariblaukopf.files.wordpress.com/2017/08/fromhancocktower.jpg?w=590?w=590" class="alignnone size-full wp-image-13909" src="https://shariblaukopf.files.wordpress.com/2017/08/fromhancocktower.jpg?w=590" alt="FromHancockTower" srcset="https://shariblaukopf.files.wordpress.com/2017/08/fromhancocktower.jpg?w=590 590w, https://shariblaukopf.files.wordpress.com/2017/08/fromhancocktower.jpg?w=150 150w, https://shariblaukopf.files.wordpress.com/2017/08/fromhancocktower.jpg?w=300 300w, https://shariblaukopf.files.wordpress.com/2017/08/fromhancocktower.jpg?w=768 768w, https://shariblaukopf.files.wordpress.com/2017/08/fromhancocktower.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px"   /></p>
<p>In the early morning, while waiting for the big doors of The Art Institute to open, my friend <a href="https://everydaysketches.com" target="_blank" rel="noopener">Alison Hall</a> and I sketched <a href="https://www.luriegarden.org" target="_blank" rel="noopener">The Lurie Garden</a> in all of its wildness. From a shady spot under some trees you have a background of the skyline of Chicago and a foreground of wildflowers, bees, birds and pond-lined walkways.</p>
<p><img data-attachment-id="13911" data-permalink="https://shariblaukopf.com/2017/08/18/chicago-sketching-with-friends/luriegarden/" data-orig-file="https://shariblaukopf.files.wordpress.com/2017/08/luriegarden.jpg?w=590" data-orig-size="1000,648" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="LurieGarden" data-image-description="" data-medium-file="https://shariblaukopf.files.wordpress.com/2017/08/luriegarden.jpg?w=590?w=300" data-large-file="https://shariblaukopf.files.wordpress.com/2017/08/luriegarden.jpg?w=590?w=590" class="alignnone size-full wp-image-13911" src="https://shariblaukopf.files.wordpress.com/2017/08/luriegarden.jpg?w=590" alt="LurieGarden" srcset="https://shariblaukopf.files.wordpress.com/2017/08/luriegarden.jpg?w=590 590w, https://shariblaukopf.files.wordpress.com/2017/08/luriegarden.jpg?w=150 150w, https://shariblaukopf.files.wordpress.com/2017/08/luriegarden.jpg?w=300 300w, https://shariblaukopf.files.wordpress.com/2017/08/luriegarden.jpg?w=768 768w, https://shariblaukopf.files.wordpress.com/2017/08/luriegarden.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px"   /></p>
<p>Thanks to some sketchers who had rooms at the residences of Roosevelt University, a few of us were invited to sketch the view from the 21st floor. This is a bit of a messed up sketch but have a look at<a href="https://susancornelis.wordpress.com/2017/08/11/epilogue-to-chicago/" target="_blank" rel="noopener"> Susan Cornelis&#8217;s blog</a> to see us all sketching that sight.</p>
<p><img data-attachment-id="13912" data-permalink="https://shariblaukopf.com/2017/08/18/chicago-sketching-with-friends/rooseveltview/" data-orig-file="https://shariblaukopf.files.wordpress.com/2017/08/rooseveltview.jpg?w=590" data-orig-size="1000,628" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="RooseveltView" data-image-description="" data-medium-file="https://shariblaukopf.files.wordpress.com/2017/08/rooseveltview.jpg?w=590?w=300" data-large-file="https://shariblaukopf.files.wordpress.com/2017/08/rooseveltview.jpg?w=590?w=590" class="alignnone size-full wp-image-13912" src="https://shariblaukopf.files.wordpress.com/2017/08/rooseveltview.jpg?w=590" alt="RooseveltView" srcset="https://shariblaukopf.files.wordpress.com/2017/08/rooseveltview.jpg?w=590 590w, https://shariblaukopf.files.wordpress.com/2017/08/rooseveltview.jpg?w=150 150w, https://shariblaukopf.files.wordpress.com/2017/08/rooseveltview.jpg?w=300 300w, https://shariblaukopf.files.wordpress.com/2017/08/rooseveltview.jpg?w=768 768w, https://shariblaukopf.files.wordpress.com/2017/08/rooseveltview.jpg 1000w" sizes="(max-width: 590px) 100vw, 590px"   /></p>
<p>My last morning was spent sketching with one of my drawing heroes — <a href="http://buttnekkiddoodles.com" target="_blank" rel="noopener">Don Colley</a> —who is a resident of Chicago and was one of the volunteers at the symposium. I did a final sketch of Grant Park and then spent a bit of time watching Don make magic with Pitt pens. A great way to end the week. Thanks to all my sketching friends who let me look over their shoulders (I couldn&#8217;t find links for all the work I wanted to show!). What I learned from you in a week keeps me going all year.<img data-attachment-id="13926" data-permalink="https://shariblaukopf.com/2017/08/18/chicago-sketching-with-friends/grantpark-3/" data-orig-file="https://shariblaukopf.files.wordpress.com/2017/08/grantpark2.jpg?w=590" data-orig-size="934,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="GrantPark" data-image-description="" data-medium-file="https://shariblaukopf.files.wordpress.com/2017/08/grantpark2.jpg?w=590?w=300" data-large-file="https://shariblaukopf.files.wordpress.com/2017/08/grantpark2.jpg?w=590?w=590" class="alignnone size-full wp-image-13926" src="https://shariblaukopf.files.wordpress.com/2017/08/grantpark2.jpg?w=590" alt="GrantPark.jpg" srcset="https://shariblaukopf.files.wordpress.com/2017/08/grantpark2.jpg?w=590 590w, https://shariblaukopf.files.wordpress.com/2017/08/grantpark2.jpg?w=150 150w, https://shariblaukopf.files.wordpress.com/2017/08/grantpark2.jpg?w=300 300w, https://shariblaukopf.files.wordpress.com/2017/08/grantpark2.jpg?w=768 768w, https://shariblaukopf.files.wordpress.com/2017/08/grantpark2.jpg 934w" sizes="(max-width: 590px) 100vw, 590px"   /></p>
<p>&nbsp;</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-13906" class="share-twitter sd-button share-icon" href="https://shariblaukopf.com/2017/08/18/chicago-sketching-with-friends/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-13906" class="share-facebook sd-button share-icon" href="https://shariblaukopf.com/2017/08/18/chicago-sketching-with-friends/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-13906" class="share-pinterest sd-button share-icon" href="https://shariblaukopf.com/2017/08/18/chicago-sketching-with-friends/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-28306008-13906-5997a3831def4' data-src='//widgets.wp.com/likes/#blog_id=28306008&amp;post_id=13906&amp;origin=shariblaukopf.wordpress.com&amp;obj_id=28306008-13906-5997a3831def4' data-name='like-post-frame-28306008-13906-5997a3831def4'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>						<hr/>
		</div>

		
<div id="comments">


	<h3>3 Comments on &#8220;Chicago: Sketching with&nbsp;friends&#8221;</h3>

	<div class="navigation">
			</div>

	<ol class="commentlist">
				<li class="comment even thread-even depth-1 highlander-comment" id="comment-39670">
				<div id="div-comment-39670" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://1.gravatar.com/avatar/4755ce654e638b546081558bbfd05491?s=26&#038;d=identicon&#038;r=G' class='avatar avatar-26' height='26' width='26' />			<cite class="fn">Maggie</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://shariblaukopf.com/2017/08/18/chicago-sketching-with-friends/#comment-39670">
			August 18, 2017 at 4:25 pm</a>		</div>

		<p>Shari, these are beautiful! Have enjoyed seeing all the posts from you, Marc and Liz. Hope to attend one myself sometime. Thank you!</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://shariblaukopf.com/2017/08/18/chicago-sketching-with-friends/?replytocom=39670#respond' onclick='return addComment.moveForm( "div-comment-39670", "39670", "respond", "13906" )' aria-label='Reply to Maggie'>Reply</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-39673">
				<div id="div-comment-39673" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://1.gravatar.com/avatar/a7b47c39833143f117abadd75925fee0?s=26&#038;d=identicon&#038;r=G' class='avatar avatar-26' height='26' width='26' />			<cite class="fn">timdada</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://shariblaukopf.com/2017/08/18/chicago-sketching-with-friends/#comment-39673">
			August 18, 2017 at 8:02 pm</a>		</div>

		<p>Shari, As always … You amaze me. Tim </p>
<p>&gt;</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://shariblaukopf.com/2017/08/18/chicago-sketching-with-friends/?replytocom=39673#respond' onclick='return addComment.moveForm( "div-comment-39673", "39673", "respond", "13906" )' aria-label='Reply to timdada'>Reply</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment byuser comment-author-miatagrrl even thread-even depth-1 highlander-comment" id="comment-39675">
				<div id="div-comment-39675" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://0.gravatar.com/avatar/0db32bedfe551727a7e6bf7dea546bca?s=26&#038;d=identicon&#038;r=G' class='avatar avatar-26' height='26' width='26' />			<cite class="fn">miatagrrl</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://shariblaukopf.com/2017/08/18/chicago-sketching-with-friends/#comment-39675">
			August 18, 2017 at 8:56 pm</a>		</div>

		<p>Inspiring, as always, Shari! Wish we&#8217;d had time for more than a quick &#8220;hello&#8221; in Chicago! But see you in Porto, I hope! 🙂</p>
<p>&#8211; Tina</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://shariblaukopf.com/2017/08/18/chicago-sketching-with-friends/?replytocom=39675#respond' onclick='return addComment.moveForm( "div-comment-39675", "39675", "respond", "13906" )' aria-label='Reply to miatagrrl'>Reply</a></div>
				</div>
		</li><!-- #comment-## -->
	</ol>

	<div class="navigation">
			</div>

	


<hr/>

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/08/18/chicago-sketching-with-friends/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://shariblaukopf.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="5bc265db87" /><input type="hidden" name="_wp_http_referer" value="/2017/08/18/chicago-sketching-with-friends/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='13906' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0a03b5e98b" /></p>
<input type="hidden" name="genseq" value="1503110019" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="35"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>

</div>

		
		<div class="navigation">
			<div class="alignleft"></div>
			<div class="alignright"><a href="https://shariblaukopf.com/2017/08/15/trees-and-the-city-an-ottawa-workshop/" rel="prev">Trees and the City: an Ottawa&nbsp;workshop</a> &rarr;</div>
		</div>

	
	</div>

	<div id="sidebar">
		<div id="media_image-7" class="widget block widget_media_image sidebar-box"><h3>Register for my online class &#8220;Sketching the City&#8221;</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 260px" class="wp-caption alignnone"><a href="http://craftsy.me/2q5Qu3c" class="" rel="" target=""><img width="250" height="142" src="https://shariblaukopf.files.wordpress.com/2015/11/titlecard.jpg?w=250" class="image wp-image-6666 alignnone attachment-250x150 size-250x150" alt="Sketching the City" style="max-width: 100%; height: auto;" title="Sketching the City" srcset="https://shariblaukopf.files.wordpress.com/2015/11/titlecard.jpg?w=250 250w, https://shariblaukopf.files.wordpress.com/2015/11/titlecard.jpg?w=500 500w, https://shariblaukopf.files.wordpress.com/2015/11/titlecard.jpg?w=150 150w, https://shariblaukopf.files.wordpress.com/2015/11/titlecard.jpg?w=300 300w" sizes="(max-width: 250px) 100vw, 250px" data-attachment-id="6666" data-permalink="https://shariblaukopf.com/2015/11/10/sketching-the-city-win-a-free-7-part-video-course/titlecard-2/" data-orig-file="https://shariblaukopf.files.wordpress.com/2015/11/titlecard.jpg" data-orig-size="693,393" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="titleCard" data-image-description="" data-medium-file="https://shariblaukopf.files.wordpress.com/2015/11/titlecard.jpg?w=300" data-large-file="https://shariblaukopf.files.wordpress.com/2015/11/titlecard.jpg?w=590" /></a><p class="wp-caption-text">Learn how to simplify any cityscape to capture the character of your favourite urban scenes.</p></div></div><div id="media_image-6" class="widget block widget_media_image sidebar-box"><h3>My first online course &#8220;Sketching Landscapes&#8221;</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 260px" class="wp-caption alignnone"><a href="http://craftsy.me/2q5LdZw" class="" rel="" target=""><img width="250" height="142" src="https://shariblaukopf.files.wordpress.com/2015/05/titlecard.jpg?w=250" class="image wp-image-6229 alignnone attachment-250x150 size-250x150" alt="Sketching Landscapes" style="max-width: 100%; height: auto;" title="Sketching landscapes" srcset="https://shariblaukopf.files.wordpress.com/2015/05/titlecard.jpg?w=250 250w, https://shariblaukopf.files.wordpress.com/2015/05/titlecard.jpg?w=500 500w, https://shariblaukopf.files.wordpress.com/2015/05/titlecard.jpg?w=150 150w, https://shariblaukopf.files.wordpress.com/2015/05/titlecard.jpg?w=300 300w" sizes="(max-width: 250px) 100vw, 250px" data-attachment-id="6229" data-permalink="https://shariblaukopf.com/2015/05/27/win-a-free-7-part-video-lesson-on-sketching-landscapes-in-pen-ink-and-watercolor/titlecard/" data-orig-file="https://shariblaukopf.files.wordpress.com/2015/05/titlecard.jpg" data-orig-size="693,393" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="titleCard" data-image-description="" data-medium-file="https://shariblaukopf.files.wordpress.com/2015/05/titlecard.jpg?w=300" data-large-file="https://shariblaukopf.files.wordpress.com/2015/05/titlecard.jpg?w=590" /></a><p class="wp-caption-text">Learn how to sketch landscapes with confidence using my favourite pen, ink & watercolor techniques.</p></div></div><div id="media_image-5" class="widget block widget_media_image sidebar-box"><h3>Mostly Montreal book</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 260px" class="wp-caption alignnone"><a href="http://www.blurb.ca/b/5627355-mostly-montreal" class="" rel="" target=""><img width="242" height="250" src="https://shariblaukopf.files.wordpress.com/2014/10/mostlymontrealcover3.jpg?w=242" class="image wp-image-5503 alignleft attachment-250x250 size-250x250" alt="Mostly Montreal book" style="max-width: 100%; height: auto;" title="A selection of my favourite watercolours, mostly painted in and around Montreal. Order here. " srcset="https://shariblaukopf.files.wordpress.com/2014/10/mostlymontrealcover3.jpg?w=242 242w, https://shariblaukopf.files.wordpress.com/2014/10/mostlymontrealcover3.jpg?w=484 484w, https://shariblaukopf.files.wordpress.com/2014/10/mostlymontrealcover3.jpg?w=145 145w, https://shariblaukopf.files.wordpress.com/2014/10/mostlymontrealcover3.jpg?w=291 291w" sizes="(max-width: 242px) 100vw, 242px" data-attachment-id="5503" data-permalink="https://shariblaukopf.com/mostlymontrealcover-4/" data-orig-file="https://shariblaukopf.files.wordpress.com/2014/10/mostlymontrealcover3.jpg" data-orig-size="500,516" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MostlyMontrealCover" data-image-description="" data-medium-file="https://shariblaukopf.files.wordpress.com/2014/10/mostlymontrealcover3.jpg?w=291" data-large-file="https://shariblaukopf.files.wordpress.com/2014/10/mostlymontrealcover3.jpg?w=500" /></a><p class="wp-caption-text">A selection of my favourite watercolours, mostly painted in and around Montreal. </p></div></div><div id="blog_subscription-3" class="widget block widget_blog_subscription sidebar-box"><h3><label for="subscribe-field">Follow The Sketchbook blog via Email</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
<p>Join 7,285 other followers</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="28306008"/>
						<input type="hidden" name="source" value="https://shariblaukopf.com/2017/08/18/chicago-sketching-with-friends/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="af8e683f82" />						<input type="submit" value="Follow" />
					</p>
				</form>
			
</div><div id="wpcom_instagram_widget-2" class="widget block widget_wpcom_instagram_widget sidebar-box"><h3>Follow me on Instagram</h3><div class="wpcom-instagram-images wpcom-instagram-columns-1">
<a href="https://www.instagram.com/p/BX3nPNPhAzU/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/20837154_909119959242396_7661502639883943936_n.jpg" width="640" height="640" alt="I should be working but I&#039;m obsessed with getting these sunflowers. #flowerpainting #sunflowers #stillmanandbirn #davincibrushes #watercolour #dailysketch" title="I should be working but I&#039;m obsessed with getting these sunflowers. #flowerpainting #sunflowers #stillmanandbirn #davincibrushes #watercolour #dailysketch" /></a>
</div>
</div><div id="facebook-likebox-3" class="widget block widget_facebook_likebox sidebar-box"><h3><a href="https://www.facebook.com/blaukopfwatercolours/">Follow me on Facebook</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/blaukopfwatercolours/" data-width="340"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/blaukopfwatercolours/"><a href="https://www.facebook.com/blaukopfwatercolours/">Follow me on Facebook</a></blockquote></div>
		</div>
		</div><div id="pages-3" class="widget block widget_pages sidebar-box"><h3>About Shari Blaukopf</h3>		<ul>
			<li class="page_item page-item-2"><a href="https://shariblaukopf.com/about/">About Shari Blaukopf</a></li>
<li class="page_item page-item-6298"><a href="https://shariblaukopf.com/instructional-video/">Instructional videos</a></li>
<li class="page_item page-item-1914"><a href="https://shariblaukopf.com/press/">Press</a></li>
<li class="page_item page-item-7281"><a href="https://shariblaukopf.com/sketching-materials/">Sketching materials</a></li>
<li class="page_item page-item-518"><a href="https://shariblaukopf.com/new-workshops-summer-2013/">Workshops</a></li>
		</ul>
		</div><div id="search-2" class="widget block widget_search sidebar-box"><form role="search" method="get" id="searchform" class="searchform" action="https://shariblaukopf.com/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></div><div id="freshly_pressed-2" class="widget block widget_freshly_pressed sidebar-box"><a href="http://discover.wordpress.com/" title="Featured on Freshly Pressed"><img src="https://s0.wp.com/i/badges/freshly-pressed-circle.png" width="150px" height="150px" /></a>
</div>		<div id="recent-posts-2" class="widget block widget_recent_entries sidebar-box">		<h3>Recent Posts</h3>		<ul>
					<li>
				<a href="https://shariblaukopf.com/2017/08/18/chicago-sketching-with-friends/">Chicago: Sketching with&nbsp;friends</a>
						</li>
					<li>
				<a href="https://shariblaukopf.com/2017/08/15/trees-and-the-city-an-ottawa-workshop/">Trees and the City: an Ottawa&nbsp;workshop</a>
						</li>
					<li>
				<a href="https://shariblaukopf.com/2017/08/14/birches-by-the-lake/">Birches by the&nbsp;lake</a>
						</li>
					<li>
				<a href="https://shariblaukopf.com/2017/08/11/patient-alice/">Patient Alice</a>
						</li>
					<li>
				<a href="https://shariblaukopf.com/2017/08/10/speed-painting-in-chicago/">Speed painting in&nbsp;Chicago</a>
						</li>
				</ul>
		</div>		<div id="archives-2" class="widget block widget_archive sidebar-box"><h3>Archives</h3>		<ul>
			<li><a href='https://shariblaukopf.com/2017/08/'>August 2017</a></li>
	<li><a href='https://shariblaukopf.com/2017/07/'>July 2017</a></li>
	<li><a href='https://shariblaukopf.com/2017/06/'>June 2017</a></li>
	<li><a href='https://shariblaukopf.com/2017/05/'>May 2017</a></li>
	<li><a href='https://shariblaukopf.com/2017/04/'>April 2017</a></li>
	<li><a href='https://shariblaukopf.com/2017/03/'>March 2017</a></li>
	<li><a href='https://shariblaukopf.com/2017/02/'>February 2017</a></li>
	<li><a href='https://shariblaukopf.com/2017/01/'>January 2017</a></li>
	<li><a href='https://shariblaukopf.com/2016/12/'>December 2016</a></li>
	<li><a href='https://shariblaukopf.com/2016/11/'>November 2016</a></li>
	<li><a href='https://shariblaukopf.com/2016/10/'>October 2016</a></li>
	<li><a href='https://shariblaukopf.com/2016/09/'>September 2016</a></li>
	<li><a href='https://shariblaukopf.com/2016/08/'>August 2016</a></li>
	<li><a href='https://shariblaukopf.com/2016/07/'>July 2016</a></li>
	<li><a href='https://shariblaukopf.com/2016/06/'>June 2016</a></li>
	<li><a href='https://shariblaukopf.com/2016/05/'>May 2016</a></li>
	<li><a href='https://shariblaukopf.com/2016/04/'>April 2016</a></li>
	<li><a href='https://shariblaukopf.com/2016/03/'>March 2016</a></li>
	<li><a href='https://shariblaukopf.com/2016/02/'>February 2016</a></li>
	<li><a href='https://shariblaukopf.com/2016/01/'>January 2016</a></li>
	<li><a href='https://shariblaukopf.com/2015/12/'>December 2015</a></li>
	<li><a href='https://shariblaukopf.com/2015/11/'>November 2015</a></li>
	<li><a href='https://shariblaukopf.com/2015/10/'>October 2015</a></li>
	<li><a href='https://shariblaukopf.com/2015/09/'>September 2015</a></li>
	<li><a href='https://shariblaukopf.com/2015/08/'>August 2015</a></li>
	<li><a href='https://shariblaukopf.com/2015/07/'>July 2015</a></li>
	<li><a href='https://shariblaukopf.com/2015/06/'>June 2015</a></li>
	<li><a href='https://shariblaukopf.com/2015/05/'>May 2015</a></li>
	<li><a href='https://shariblaukopf.com/2015/04/'>April 2015</a></li>
	<li><a href='https://shariblaukopf.com/2015/03/'>March 2015</a></li>
	<li><a href='https://shariblaukopf.com/2015/02/'>February 2015</a></li>
	<li><a href='https://shariblaukopf.com/2015/01/'>January 2015</a></li>
	<li><a href='https://shariblaukopf.com/2014/12/'>December 2014</a></li>
	<li><a href='https://shariblaukopf.com/2014/11/'>November 2014</a></li>
	<li><a href='https://shariblaukopf.com/2014/10/'>October 2014</a></li>
	<li><a href='https://shariblaukopf.com/2014/09/'>September 2014</a></li>
	<li><a href='https://shariblaukopf.com/2014/08/'>August 2014</a></li>
	<li><a href='https://shariblaukopf.com/2014/07/'>July 2014</a></li>
	<li><a href='https://shariblaukopf.com/2014/06/'>June 2014</a></li>
	<li><a href='https://shariblaukopf.com/2014/05/'>May 2014</a></li>
	<li><a href='https://shariblaukopf.com/2014/04/'>April 2014</a></li>
	<li><a href='https://shariblaukopf.com/2014/03/'>March 2014</a></li>
	<li><a href='https://shariblaukopf.com/2014/02/'>February 2014</a></li>
	<li><a href='https://shariblaukopf.com/2014/01/'>January 2014</a></li>
	<li><a href='https://shariblaukopf.com/2013/12/'>December 2013</a></li>
	<li><a href='https://shariblaukopf.com/2013/11/'>November 2013</a></li>
	<li><a href='https://shariblaukopf.com/2013/10/'>October 2013</a></li>
	<li><a href='https://shariblaukopf.com/2013/09/'>September 2013</a></li>
	<li><a href='https://shariblaukopf.com/2013/08/'>August 2013</a></li>
	<li><a href='https://shariblaukopf.com/2013/07/'>July 2013</a></li>
	<li><a href='https://shariblaukopf.com/2013/06/'>June 2013</a></li>
	<li><a href='https://shariblaukopf.com/2013/05/'>May 2013</a></li>
	<li><a href='https://shariblaukopf.com/2013/04/'>April 2013</a></li>
	<li><a href='https://shariblaukopf.com/2013/03/'>March 2013</a></li>
	<li><a href='https://shariblaukopf.com/2013/02/'>February 2013</a></li>
	<li><a href='https://shariblaukopf.com/2013/01/'>January 2013</a></li>
	<li><a href='https://shariblaukopf.com/2012/12/'>December 2012</a></li>
	<li><a href='https://shariblaukopf.com/2012/11/'>November 2012</a></li>
	<li><a href='https://shariblaukopf.com/2012/10/'>October 2012</a></li>
	<li><a href='https://shariblaukopf.com/2012/09/'>September 2012</a></li>
	<li><a href='https://shariblaukopf.com/2012/08/'>August 2012</a></li>
	<li><a href='https://shariblaukopf.com/2012/07/'>July 2012</a></li>
	<li><a href='https://shariblaukopf.com/2012/06/'>June 2012</a></li>
	<li><a href='https://shariblaukopf.com/2012/05/'>May 2012</a></li>
	<li><a href='https://shariblaukopf.com/2012/04/'>April 2012</a></li>
	<li><a href='https://shariblaukopf.com/2012/03/'>March 2012</a></li>
	<li><a href='https://shariblaukopf.com/2012/02/'>February 2012</a></li>
	<li><a href='https://shariblaukopf.com/2012/01/'>January 2012</a></li>
	<li><a href='https://shariblaukopf.com/2011/12/'>December 2011</a></li>
	<li><a href='https://shariblaukopf.com/2011/11/'>November 2011</a></li>
	<li><a href='https://shariblaukopf.com/2011/10/'>October 2011</a></li>
		</ul>
		</div><div id="categories-2" class="widget block widget_categories sidebar-box"><h3>Categories</h3><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="5158">ink</option>
	<option class="level-0" value="8611">market</option>
	<option class="level-0" value="7116">Montreal</option>
	<option class="level-0" value="22956">pencil</option>
	<option class="level-0" value="51919">suburban</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="102897">watercolour</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "https://shariblaukopf.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div><div id="text-3" class="widget block widget_text sidebar-box">			<div class="textwidget"><a href="http://www.urbansketchers.org/"><img width="100" alt="Urban Sketchers network" src="https://i0.wp.com/farm3.static.flickr.com/2659/4186496437_902ce3aaba_t.jpg"></a>
<div>I'm an urban sketcher</div></div>
		</div><div id="media_image-3" class="widget block widget_media_image sidebar-box"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://urbansketchersmontreal.wordpress.com/" class="" rel="" target=""><img width="250" height="49" src="https://shariblaukopf.files.wordpress.com/2012/09/usk_mtl_header2.jpg?w=250" class="image wp-image-1911 alignnone attachment-250x49 size-250x49" alt="usk_mtl_header2" style="max-width: 100%; height: auto;" srcset="https://shariblaukopf.files.wordpress.com/2012/09/usk_mtl_header2.jpg?w=250 250w, https://shariblaukopf.files.wordpress.com/2012/09/usk_mtl_header2.jpg?w=500 500w, https://shariblaukopf.files.wordpress.com/2012/09/usk_mtl_header2.jpg?w=150 150w, https://shariblaukopf.files.wordpress.com/2012/09/usk_mtl_header2.jpg?w=300 300w" sizes="(max-width: 250px) 100vw, 250px" data-attachment-id="1911" data-permalink="https://shariblaukopf.com/usk_mtl_header2/" data-orig-file="https://shariblaukopf.files.wordpress.com/2012/09/usk_mtl_header2.jpg" data-orig-size="920,180" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="usk_mtl_header2" data-image-description="" data-medium-file="https://shariblaukopf.files.wordpress.com/2012/09/usk_mtl_header2.jpg?w=300" data-large-file="https://shariblaukopf.files.wordpress.com/2012/09/usk_mtl_header2.jpg?w=590" /></a></div>	</div>
			<div id="footer">
				<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
				Mid Mo Design.			</div><!-- #footer -->
			<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201733y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-4755ce654e638b546081558bbfd05491">
	</div>
	<div class="grofile-hash-map-a7b47c39833143f117abadd75925fee0">
	</div>
	<div class="grofile-hash-map-0db32bedfe551727a7e6bf7dea546bca">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/shariblaukopf.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/shariblaukopf.wordpress.com\/wp-login.php?action=logout&_wpnonce=b4e949d56e","homeURL":"https:\/\/shariblaukopf.com\/","postID":"13906","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"0","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="28306008" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://shariblaukopf.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="The Sketchbook" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="0a1cc74c2e" /><input type="hidden" name="_wp_http_referer" value="/2017/08/18/chicago-sketching-with-friends/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/shariblaukopf.com\/2017\/08\/18\/chicago-sketching-with-friends\/":13906};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"28306008","siteName":"The Sketchbook","siteURL":"https:\/\/shariblaukopf.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/clean-home","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/shariblaukopf.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fshariblaukopf.com%2F2017%2F08%2F18%2Fchicago-sketching-with-friends%2F","themeURL":"","xhrURL":"https:\/\/shariblaukopf.com\/wp-admin\/admin-ajax.php","nonce":"c24f910180","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"af8e683f82\" \/>","referer":"https:\/\/shariblaukopf.com\/2017\/08\/18\/chicago-sketching-with-friends\/","canFollow":"1","feedID":"365133","statusMessage":"","customizeLink":"https:\/\/shariblaukopf.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fshariblaukopf.wordpress.com%2F2017%2F08%2F18%2Fchicago-sketching-with-friends%2F","postID":"13906","shortlink":"http:\/\/wp.me\/p1ULGw-3Ci","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/shariblaukopf.com\/13906","statsLink":"https:\/\/wordpress.com\/stats\/post\/13906\/shariblaukopf.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Clean Home","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 7,285 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/shariblaukopf.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fshariblaukopf.com%2F2017%2F08%2F18%2Fchicago-sketching-with-friends%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/shariblaukopf.com\/wp-admin\/admin-ajax.php","nonce":"336949e623","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/shariblaukopf.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fshariblaukopf.com%2F2017%2F08%2F18%2Fchicago-sketching-with-friends%2F","blog_id":"28306008","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=28306008&v=wpcom&tz=-4&user_id=0&subd=shariblaukopf","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJx9UEluwzAM/FBkOim6XIo+JZAlJqGsraSU5fdVgDj1IdCJxHBmOCRcsjIpFowFnIDFMxnM18HJBlajUFX29UhRwNOMAr8VK550tB55IVM0vto2bEYmhdCEijH72xAodhwdlqzNDPtmAAdtcEppVhgmtB2Vts1VTZohaCnIrVPpjMx0j/DEeg6mUIp3h2f36hTJ/+nXuGs/4NujDGvWi11Gc6qCfjlWLUAv30wSsKi3YXz8JnHo8HOSog5eE4OcNFM8LrWJfsL39n3cfXxtP3ej+wNsb7tO'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'28306008','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'28306008','v':'wpcom','tz':'-4','user_id':'0','post':'13906','subd':'shariblaukopf'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlXzhkVUhsa0haRUVObnFsRWhub1l0V2NLTU84PWl5SjU/JmxKbEZUbnpjeEtwb29ObDIrayxGdz12NVFoS2dWQW04UUVFQzhPRnhxbXM/VSxTS2I5Q2xzXzRBYktUcnYsN3dYMl0lLi8lVGZGbHprWEE1YzAvMTItVHpSaXo5N1A3UFUleDZFRTZZVHhwSENfSi5GMj9zPVUsa009QnBEWFFUQyYlcl83eSZfbG1XUlJpcWN3dC1vdUt2TGZdZ21UaU4xbSs2cEkwTEssMmksP3hjdVgyLlUtfEZlUjlBYjcxcGRvWnw0NjlKb1QseS1HLk1yWEM2NEJRdWQzLTJzKw=='}]);
_stq.push([ 'clickTrackerInit', '28306008', '13906' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>		</div>
	</body>
</html>
