<!DOCTYPE html>
<html lang="en">

<head>
<meta charset="UTF-8" />
<title>Bulbs 72-182: a race to the finish line | Shari Blaukopf&#039;s Sketchbook</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://shariblaukopf.com/xmlrpc.php" />
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Alegreya+Sans:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active #logo a{font-family:"Alegreya Sans",sans-serif;font-weight:400;font-style:normal}.wf-active #logo h2, .wf-active #logo h1{font-family:"Alegreya Sans",sans-serif;font-weight:400;font-style:normal}.wf-active .hentry h2{font-family:"Alegreya Sans",sans-serif;font-weight:400;font-style:normal}.wf-active .hentry h1, .wf-active .hentry h1 a, .wf-active div.attachment h1, .wf-active div.attachment h1 a{font-family:"Alegreya Sans",sans-serif;font-weight:400;font-style:normal}.wf-active .hentry h3, .wf-active .hentry h4{font-family:"Alegreya Sans",sans-serif;font-weight:400;font-style:normal}.wf-active .hentry h4{font-style:normal;font-weight:400}.wf-active #comments h3, .wf-active #comments h4{font-family:"Alegreya Sans",sans-serif;font-weight:400;font-style:normal}.wf-active #comments h4{font-family:"Alegreya Sans",sans-serif;font-weight:400;font-style:normal}.wf-active #reply-title{font-style:normal;font-weight:400}.wf-active #sidebar h3{font-style:normal;font-weight:400}.wf-active #sidebar #wp-calendar th{font-weight:400;font-style:normal}</style>
<meta name='robots' content='max-image-preview:large' />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//shariblaukopf.wordpress.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Shari Blaukopf&#039;s Sketchbook &raquo; Feed" href="https://shariblaukopf.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Shari Blaukopf&#039;s Sketchbook &raquo; Comments Feed" href="https://shariblaukopf.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Shari Blaukopf&#039;s Sketchbook &raquo; Bulbs 72-182: a race to the finish&nbsp;line Comments Feed" href="https://shariblaukopf.com/2021/05/19/bulbs-72-182-a-race-to-the-finish-line/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1612197847h&ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJydkWFTwyAMhv+QNHZuevvg+VuA5lg2KBwJq/330tbN6XbT8wuXhDzvSwgMSdnYC/YCoajki6OeYUg2BsWBPI4/ssYyP8BtzNMBGfYoSduDmrOr9lOvKzU1mF29yQjH9rHZNGswhXwHxsdZwGSdR2AZPf5BaKYu/PUYiyiXqfuvRNZCveNfcBs/sVVTp2ihI5ZzUd1mL35tmr/WQ9IydQTsSKPHUNvuYQN1DqXifIqV4Pt9ZF6kMSkjs6pnoBKU7KrX3b1WanrNstHZ8FtlQQn6KFRpPgdXmosVpGLAetS92sWAX7/7Fl7b53a7Xj1tXrb7D2/A+mU=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<!--[if IE]>
<link rel='stylesheet' id='cleanhome-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/clean-home/ie.css?m=1291819101h&#038;ver=5.7.2' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJyNy0EOwjAMRNELYQyVirpBnCU1bhrqxFHjqnB7glhQNojdH2kerhlIk3EytJEjF8xLjyTsEowaGUMiLPYQhjWTxj2VssONigtkWXxIBddw9WwFB0fcq04gYapxf/t/ZG1zfnbxU7+YZwVRchY0fQ0YxIX5F525F/U1PdbXZr7QJZ6PbdMculPTdrcnXERtLg==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-6-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+ULUaJl+gtJqbG6opr9P3o0CHqNAzMwFmEpdxcbpAOUfDwMTMU4iY2NLECB1Nj9g97y9zB/8Vko0GB5Oktn6kFlxxDGMEjrQbvYEmzVHIclNZy2i9lFDfR?cssminify=yes' type='text/css' media='all' />
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"28306008","siteName":"Shari Blaukopf's Sketchbook","siteURL":"https:\/\/shariblaukopf.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/clean-home","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fshariblaukopf.com%2F2021%2F05%2F19%2Fbulbs-72-182-a-race-to-the-finish-line%2F&signup_flow=account&domain=shariblaukopf.com","themeURL":"","xhrURL":"https:\/\/shariblaukopf.com\/wp-admin\/admin-ajax.php","nonce":"3623473f93","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"3212818373\" \/>","referer":"https:\/\/shariblaukopf.com\/2021\/05\/19\/bulbs-72-182-a-race-to-the-finish-line\/","canFollow":"1","feedID":"365133","statusMessage":"","customizeLink":"https:\/\/shariblaukopf.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fshariblaukopf.wordpress.com%2F2021%2F05%2F19%2Fbulbs-72-182-a-race-to-the-finish-line%2F","postID":"18724","shortlink":"https:\/\/wp.me\/p1ULGw-4S0","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/shariblaukopf.com\/18724","statsLink":"https:\/\/wordpress.com\/stats\/post\/18724\/shariblaukopf.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Clean Home","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 10,631 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fshariblaukopf.com%2F2021%2F05%2F19%2Fbulbs-72-182-a-race-to-the-finish-line%2F&signup_flow=account&domain=shariblaukopf.com\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyFzUEKwkAMheELmQ5DocWFeJZaY8kwyYxJBu3traBQV67e4v/ghUeFuYijeEgWajFnNJsW7JIdwm/lcqGM0Ax1A+JAcitfRzLndkV7w3RvqOtnOib5i4Bp0clxj3fPmh2qlue6tTOf4hDHPvbDeEwvhOVG7A=='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://shariblaukopf.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://shariblaukopf.com/2021/05/19/bulbs-72-182-a-race-to-the-finish-line/" />
<link rel='shortlink' href='https://wp.me/p1ULGw-4S0' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fshariblaukopf.com%2F2021%2F05%2F19%2Fbulbs-72-182-a-race-to-the-finish-line%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fshariblaukopf.com%2F2021%2F05%2F19%2Fbulbs-72-182-a-race-to-the-finish-line%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Bulbs 72-182: a race to the finish line" />
<meta property="og:url" content="https://shariblaukopf.com/2021/05/19/bulbs-72-182-a-race-to-the-finish-line/" />
<meta property="og:description" content="Yesterday I finished my spring bulb concertina sketchbook! Of the 200 I planted, 182 flowered, and I think I drew them all. It was a little crazy at the end of the project when I realized that we w…" />
<meta property="article:published_time" content="2021-05-20T00:32:38+00:00" />
<meta property="article:modified_time" content="2021-05-20T00:32:38+00:00" />
<meta property="og:site_name" content="Shari Blaukopf&#039;s Sketchbook" />
<meta property="og:image" content="https://shariblaukopf.files.wordpress.com/2021/05/bulbs1-182.jpg" />
<meta property="og:image:width" content="5054" />
<meta property="og:image:height" content="2131" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Bulbs 72-182: a race to the finish&nbsp;line" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://shariblaukopf.com/?openidserver=1' />
<link rel='openid.delegate' href='https://shariblaukopf.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://shariblaukopf.com/osd.xml" title="Shari Blaukopf&#039;s Sketchbook" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="application-name" content="Shari Blaukopf&#039;s Sketchbook" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://shariblaukopf.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Yesterday I finished my spring bulb concertina sketchbook! Of the 200 I planted, 182 flowered, and I think I drew them all. It was a little crazy at the end of the project when I realized that we were about to experience really warm temperatures that tulips do not like, so I scrambled to get&hellip;" />
<link rel="amphtml" href="https://shariblaukopf.com/2021/05/19/bulbs-72-182-a-race-to-the-finish-line/amp/"><!-- Your Google Analytics Plugin is missing the tracking ID -->
</head>

<body class="post-template-default single single-post postid-18724 single-format-standard customizer-styles-applied color-light highlander-enabled highlander-light">

<div id="wrapper">

	<div class="header">
		<div id="logo">
		<h1><a href="https://shariblaukopf.com">Shari Blaukopf&#039;s Sketchbook</a></h1>
		<h2></h2>
		</div>

		<div id="nav">
			<ul id="menu-menu-1" class="menu"><li id="menu-item-11180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11180"><a href="https://shariblaukopf.com/">Home</a></li>
<li id="menu-item-17676" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17676"><a href="https://learn.shariblaukopf.com/">Online Classes</a></li>
<li id="menu-item-16793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16793"><a href="https://shariblaukopf.com/book/">Book</a></li>
<li id="menu-item-11182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11182"><a href="https://shariblaukopf.com/press/">Press</a></li>
<li id="menu-item-11183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11183"><a href="https://shariblaukopf.com/sketching-materials/">Art materials</a></li>
<li id="menu-item-11184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11184"><a href="https://shariblaukopf.com/new-workshops-summer-2013/">Workshops</a></li>
<li id="menu-item-11186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11186"><a href="http://www.blaukopfwatercolours.com">Paintings &amp; Prints</a></li>
<li id="menu-item-11185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11185"><a href="https://shariblaukopf.com/about/">About Shari Blaukopf</a></li>
<li id="menu-item-18204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18204"><a href="https://shariblaukopf.com/contact-me/">Contact me</a></li>
</ul>		</div>

			</div>

	
	<div class="content">
	
		
		<div class="navigation nav-above">
			<div class="alignleft"></div>
			<div class="alignright"><a href="https://shariblaukopf.com/2021/05/15/carre-st-louis-victorian/" rel="prev">Carré St. Louis&nbsp;Victorian</a> &rarr;</div>
		</div>

		<div class="post-18724 post type-post status-publish format-standard hentry category-uncategorized" id="post-18724">
			<h1>Bulbs 72-182: a race to the finish&nbsp;line</h1>
			<small class="post-meta"><span class="post-date"><b>Posted:</b> May 19, 2021</span> <span class="author-link">| <b>Author:</b> <a href="https://shariblaukopf.com/author/rondosblaukopf/" title="Posts by Shari Blaukopf" rel="author">Shari Blaukopf</a></span> <span class="meta-sep">|</span> <span class="cat-links"><b>Filed under:</b> <a href="https://shariblaukopf.com/category/uncategorized/" rel="category tag">Uncategorized</a></span> <span class="tag-links"></span> <span class="edit-link"></span> <span class="meta-sep">|</span><span class="comments-link"><a href="https://shariblaukopf.com/2021/05/19/bulbs-72-182-a-race-to-the-finish-line/#comments">19 Comments</a></span></small>
			
<p>Yesterday I finished my spring bulb concertina sketchbook! Of the 200 I planted, 182 flowered, and I think I drew them all. It was a little crazy at the end of the project when I realized that we were about to experience really warm temperatures that tulips do not like, so I scrambled to get them all drawn. I didn&#8217;t spend nearly as much time on the later drawings as I did the early ones, but you get the idea. I&#8217;m so happy I did this! It was a mixed-media experience, with watercolour, gouache, Neocolor II pastels, black ink, blue ink, markers and water-soluble pencils all making an appearance!</p>



<figure class="wp-block-image size-large"><a href="https://shariblaukopf.files.wordpress.com/2021/05/bulbs1-182.jpg"><img data-attachment-id="18725" data-permalink="https://shariblaukopf.com/bulbs1-182/" data-orig-file="https://shariblaukopf.files.wordpress.com/2021/05/bulbs1-182.jpg" data-orig-size="5054,2131" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="bulbs1-182" data-image-description="" data-medium-file="https://shariblaukopf.files.wordpress.com/2021/05/bulbs1-182.jpg?w=300" data-large-file="https://shariblaukopf.files.wordpress.com/2021/05/bulbs1-182.jpg?w=590" src="https://shariblaukopf.files.wordpress.com/2021/05/bulbs1-182.jpg?w=1024" alt="" class="wp-image-18725" srcset="https://shariblaukopf.files.wordpress.com/2021/05/bulbs1-182.jpg?w=1024 1024w, https://shariblaukopf.files.wordpress.com/2021/05/bulbs1-182.jpg?w=2048 2048w, https://shariblaukopf.files.wordpress.com/2021/05/bulbs1-182.jpg?w=150 150w, https://shariblaukopf.files.wordpress.com/2021/05/bulbs1-182.jpg?w=300 300w, https://shariblaukopf.files.wordpress.com/2021/05/bulbs1-182.jpg?w=768 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<p>And this morning I opened all of the accordion book to take a photo while the tulips were still in bloom. The thing I love most about the book is that even though the daffodils and hyacinths are finished now, in my book everything is blooming at the same time.</p>



<figure class="wp-block-image size-large"><a href="https://shariblaukopf.files.wordpress.com/2021/05/img_0330.jpg"><img data-attachment-id="18727" data-permalink="https://shariblaukopf.com/img_0330/" data-orig-file="https://shariblaukopf.files.wordpress.com/2021/05/img_0330.jpg" data-orig-size="4032,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 12 Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1621414732&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.2&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.0016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_0330" data-image-description="" data-medium-file="https://shariblaukopf.files.wordpress.com/2021/05/img_0330.jpg?w=300" data-large-file="https://shariblaukopf.files.wordpress.com/2021/05/img_0330.jpg?w=590" src="https://shariblaukopf.files.wordpress.com/2021/05/img_0330.jpg?w=1024" alt="" class="wp-image-18727" srcset="https://shariblaukopf.files.wordpress.com/2021/05/img_0330.jpg?w=1024 1024w, https://shariblaukopf.files.wordpress.com/2021/05/img_0330.jpg?w=2048 2048w, https://shariblaukopf.files.wordpress.com/2021/05/img_0330.jpg?w=150 150w, https://shariblaukopf.files.wordpress.com/2021/05/img_0330.jpg?w=300 300w, https://shariblaukopf.files.wordpress.com/2021/05/img_0330.jpg?w=768 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-18724" class="share-twitter sd-button share-icon" href="https://shariblaukopf.com/2021/05/19/bulbs-72-182-a-race-to-the-finish-line/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-18724" class="share-facebook sd-button share-icon" href="https://shariblaukopf.com/2021/05/19/bulbs-72-182-a-race-to-the-finish-line/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-18724" class="share-pinterest sd-button share-icon" href="https://shariblaukopf.com/2021/05/19/bulbs-72-182-a-race-to-the-finish-line/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-28306008-18724-60a763d75c062' data-src='//widgets.wp.com/likes/index.html?ver=20210413#blog_id=28306008&amp;post_id=18724&amp;origin=shariblaukopf.wordpress.com&amp;obj_id=28306008-18724-60a763d75c062&amp;domain=shariblaukopf.com' data-name='like-post-frame-28306008-18724-60a763d75c062'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>						<hr/>
		</div>

		
<div id="comments">


	<h3>19 Comments on &#8220;Bulbs 72-182: a race to the finish&nbsp;line&#8221;</h3>

	<div class="navigation">
			</div>

	<ol class="commentlist">
				<li class="comment even thread-even depth-1 parent highlander-comment" id="comment-71678">
				<div id="div-comment-71678" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://1.gravatar.com/avatar/a9f029c23f073a8338e7fe4f1cdf18c0?s=26&#038;d=identicon&#038;r=G' class='avatar avatar-26' height='26' width='26' />			<cite class="fn">Pegret Harrison</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="https://shariblaukopf.com/2021/05/19/bulbs-72-182-a-race-to-the-finish-line/#comment-71678">May 19, 2021 at 8:40 pm</a>		</div>

		<p>That is so neat. Wonderful project ! </p>
<p>Sent from my iPhone </p>
<p>&gt;</p>
<p id="comment-like-71678" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://shariblaukopf.com/2021/05/19/bulbs-72-182-a-race-to-the-finish-line/?like_comment=71678&#038;_wpnonce=9e2aa7b1d4" class="comment-like-link needs-login" rel="nofollow" data-blog="28306008"><span>Like</span></a><span id="comment-like-count-71678" class="comment-like-feedback">Like</span></p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://shariblaukopf.com/2021/05/19/bulbs-72-182-a-race-to-the-finish-line/?replytocom=71678#respond' data-commentid="71678" data-postid="18724" data-belowelement="div-comment-71678" data-respondelement="respond" data-replyto="Reply to Pegret Harrison" aria-label='Reply to Pegret Harrison'>Reply</a></div>
				</div>
				<ul class="children">
		<li class="comment byuser comment-author-rondosblaukopf bypostauthor odd alt depth-2 highlander-comment" id="comment-71682">
				<div id="div-comment-71682" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://2.gravatar.com/avatar/5045f21d6aa553668c7d6fba46e42823?s=26&#038;d=identicon&#038;r=G' class='avatar avatar-26' height='26' width='26' />			<cite class="fn"><a href='http://rondosblaukopf.wordpress.com' rel='external nofollow ugc' class='url'>Shari Blaukopf</a></cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="https://shariblaukopf.com/2021/05/19/bulbs-72-182-a-race-to-the-finish-line/#comment-71682">May 19, 2021 at 8:42 pm</a>		</div>

		<p>Yes, it was so much fun to do!!</p>
<p id="comment-like-71682" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://shariblaukopf.com/2021/05/19/bulbs-72-182-a-race-to-the-finish-line/?like_comment=71682&#038;_wpnonce=224d3b1cb9" class="comment-like-link needs-login" rel="nofollow" data-blog="28306008"><span>Like</span></a><span id="comment-like-count-71682" class="comment-like-feedback">Like</span></p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://shariblaukopf.com/2021/05/19/bulbs-72-182-a-race-to-the-finish-line/?replytocom=71682#respond' data-commentid="71682" data-postid="18724" data-belowelement="div-comment-71682" data-respondelement="respond" data-replyto="Reply to Shari Blaukopf" aria-label='Reply to Shari Blaukopf'>Reply</a></div>
				</div>
				</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1 highlander-comment" id="comment-71684">
				<div id="div-comment-71684" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://1.gravatar.com/avatar/4a021d3bb48dcf386963d45c7eddbaa3?s=26&#038;d=identicon&#038;r=G' class='avatar avatar-26' height='26' width='26' />			<cite class="fn">Sharon Monson</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="https://shariblaukopf.com/2021/05/19/bulbs-72-182-a-race-to-the-finish-line/#comment-71684">May 19, 2021 at 8:49 pm</a>		</div>

		<p>Wonderful project. Fun to try to guess what mixed media you used on each.</p>
<p id="comment-like-71684" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://shariblaukopf.com/2021/05/19/bulbs-72-182-a-race-to-the-finish-line/?like_comment=71684&#038;_wpnonce=08b2bb29ae" class="comment-like-link needs-login" rel="nofollow" data-blog="28306008"><span>Like</span></a><span id="comment-like-count-71684" class="comment-like-feedback">Like</span></p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://shariblaukopf.com/2021/05/19/bulbs-72-182-a-race-to-the-finish-line/?replytocom=71684#respond' data-commentid="71684" data-postid="18724" data-belowelement="div-comment-71684" data-respondelement="respond" data-replyto="Reply to Sharon Monson" aria-label='Reply to Sharon Monson'>Reply</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1 highlander-comment" id="comment-71685">
				<div id="div-comment-71685" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://2.gravatar.com/avatar/5936e48487f9d02f73ead47afdc772d5?s=26&#038;d=identicon&#038;r=G' class='avatar avatar-26' height='26' width='26' />			<cite class="fn">Jean-Pierre Riel</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="https://shariblaukopf.com/2021/05/19/bulbs-72-182-a-race-to-the-finish-line/#comment-71685">May 19, 2021 at 9:09 pm</a>		</div>

		<p>Un projet complètement fou mais quelle belle réussite!</p>
<p id="comment-like-71685" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://shariblaukopf.com/2021/05/19/bulbs-72-182-a-race-to-the-finish-line/?like_comment=71685&#038;_wpnonce=9882fbc0aa" class="comment-like-link needs-login" rel="nofollow" data-blog="28306008"><span>Like</span></a><span id="comment-like-count-71685" class="comment-like-feedback">Like</span></p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://shariblaukopf.com/2021/05/19/bulbs-72-182-a-race-to-the-finish-line/?replytocom=71685#respond' data-commentid="71685" data-postid="18724" data-belowelement="div-comment-71685" data-respondelement="respond" data-replyto="Reply to Jean-Pierre Riel" aria-label='Reply to Jean-Pierre Riel'>Reply</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1 highlander-comment" id="comment-71686">
				<div id="div-comment-71686" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://0.gravatar.com/avatar/057ef34c2b7c7b8b6cc545771337e155?s=26&#038;d=identicon&#038;r=G' class='avatar avatar-26' height='26' width='26' />			<cite class="fn">Tami Jacques</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="https://shariblaukopf.com/2021/05/19/bulbs-72-182-a-race-to-the-finish-line/#comment-71686">May 19, 2021 at 9:15 pm</a>		</div>

		<p>Wow! Look at all the work you did!!!!! Between the planting of the bulbs and recording all the results this is beautiful Shari!  Like too that you switched things up and used multi-media!  Thanks for sharing these bright cheerful colors!!!</p>
<p id="comment-like-71686" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://shariblaukopf.com/2021/05/19/bulbs-72-182-a-race-to-the-finish-line/?like_comment=71686&#038;_wpnonce=286860ab7b" class="comment-like-link needs-login" rel="nofollow" data-blog="28306008"><span>Like</span></a><span id="comment-like-count-71686" class="comment-like-feedback">Like</span></p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://shariblaukopf.com/2021/05/19/bulbs-72-182-a-race-to-the-finish-line/?replytocom=71686#respond' data-commentid="71686" data-postid="18724" data-belowelement="div-comment-71686" data-respondelement="respond" data-replyto="Reply to Tami Jacques" aria-label='Reply to Tami Jacques'>Reply</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1 highlander-comment" id="comment-71687">
				<div id="div-comment-71687" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://0.gravatar.com/avatar/00705664acdbb8f81365ed0d94f81d05?s=26&#038;d=identicon&#038;r=G' class='avatar avatar-26' height='26' width='26' />			<cite class="fn">karim waked</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="https://shariblaukopf.com/2021/05/19/bulbs-72-182-a-race-to-the-finish-line/#comment-71687">May 19, 2021 at 9:20 pm</a>		</div>

		<p>Just sooo wonderful xx</p>
<p> •••Karimobile<br />
 514 9944433</p>
<p id="comment-like-71687" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://shariblaukopf.com/2021/05/19/bulbs-72-182-a-race-to-the-finish-line/?like_comment=71687&#038;_wpnonce=8acd6bfd45" class="comment-like-link needs-login" rel="nofollow" data-blog="28306008"><span>Like</span></a><span id="comment-like-count-71687" class="comment-like-feedback">Like</span></p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://shariblaukopf.com/2021/05/19/bulbs-72-182-a-race-to-the-finish-line/?replytocom=71687#respond' data-commentid="71687" data-postid="18724" data-belowelement="div-comment-71687" data-respondelement="respond" data-replyto="Reply to karim waked" aria-label='Reply to karim waked'>Reply</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment byuser comment-author-angmacleod even thread-odd thread-alt depth-1 highlander-comment" id="comment-71688">
				<div id="div-comment-71688" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://1.gravatar.com/avatar/1cac7b0c15c4146343e2bab33a1ab3a7?s=26&#038;d=identicon&#038;r=G' class='avatar avatar-26' height='26' width='26' />			<cite class="fn"><a href='http://angmacleod.wordpress.com' rel='external nofollow ugc' class='url'>angmacleod</a></cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="https://shariblaukopf.com/2021/05/19/bulbs-72-182-a-race-to-the-finish-line/#comment-71688">May 19, 2021 at 9:21 pm</a>		</div>

		<p>Shari!!</p>
<p>Very inspiring! I got a brand new concertina sketchbook on my shelf! I might have to crank it open and get in the garden! Well done with your bulbs! That is a good rate of return! Excellent renderings.</p>
<p id="comment-like-71688" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://shariblaukopf.com/2021/05/19/bulbs-72-182-a-race-to-the-finish-line/?like_comment=71688&#038;_wpnonce=f202b0894d" class="comment-like-link needs-login" rel="nofollow" data-blog="28306008"><span>Like</span></a><span id="comment-like-count-71688" class="comment-like-feedback">Like</span></p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://shariblaukopf.com/2021/05/19/bulbs-72-182-a-race-to-the-finish-line/?replytocom=71688#respond' data-commentid="71688" data-postid="18724" data-belowelement="div-comment-71688" data-respondelement="respond" data-replyto="Reply to angmacleod" aria-label='Reply to angmacleod'>Reply</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1 highlander-comment" id="comment-71689">
				<div id="div-comment-71689" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://0.gravatar.com/avatar/38c3974b5198a47cae10ec77fbd143ef?s=26&#038;d=identicon&#038;r=G' class='avatar avatar-26' height='26' width='26' />			<cite class="fn">Mary Grasek</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="https://shariblaukopf.com/2021/05/19/bulbs-72-182-a-race-to-the-finish-line/#comment-71689">May 19, 2021 at 9:38 pm</a>		</div>

		<p>Wow. This is amazing.  I really enjoyed the journey with you. Seeing the entire book spread out it such a treat.   Thanks so much for sharing.  </p>
<p>Mary</p>
<p id="comment-like-71689" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://shariblaukopf.com/2021/05/19/bulbs-72-182-a-race-to-the-finish-line/?like_comment=71689&#038;_wpnonce=c2e1e84da8" class="comment-like-link needs-login" rel="nofollow" data-blog="28306008"><span>Like</span></a><span id="comment-like-count-71689" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://shariblaukopf.com/2021/05/19/bulbs-72-182-a-race-to-the-finish-line/?replytocom=71689#respond' data-commentid="71689" data-postid="18724" data-belowelement="div-comment-71689" data-respondelement="respond" data-replyto="Reply to Mary Grasek" aria-label='Reply to Mary Grasek'>Reply</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment byuser comment-author-ksmiley2015 even thread-odd thread-alt depth-1 highlander-comment" id="comment-71690">
				<div id="div-comment-71690" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://2.gravatar.com/avatar/8711d587bdccbfb4efa6756b914c1f02?s=26&#038;d=identicon&#038;r=G' class='avatar avatar-26' height='26' width='26' />			<cite class="fn">ksmiley2015</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="https://shariblaukopf.com/2021/05/19/bulbs-72-182-a-race-to-the-finish-line/#comment-71690">May 19, 2021 at 9:40 pm</a>		</div>

		<p>Wondrous! this is a stupendous thing you did and it inspires us all. Way to go! your flowers are proud.</p>
<p>ak in port ludlow wa usa</p>
<p id="comment-like-71690" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://shariblaukopf.com/2021/05/19/bulbs-72-182-a-race-to-the-finish-line/?like_comment=71690&#038;_wpnonce=8135e3ab1c" class="comment-like-link needs-login" rel="nofollow" data-blog="28306008"><span>Like</span></a><span id="comment-like-count-71690" class="comment-like-feedback">Like</span></p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://shariblaukopf.com/2021/05/19/bulbs-72-182-a-race-to-the-finish-line/?replytocom=71690#respond' data-commentid="71690" data-postid="18724" data-belowelement="div-comment-71690" data-respondelement="respond" data-replyto="Reply to ksmiley2015" aria-label='Reply to ksmiley2015'>Reply</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1 highlander-comment" id="comment-71691">
				<div id="div-comment-71691" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://0.gravatar.com/avatar/9a391cc70a74446830204823f18bc34f?s=26&#038;d=identicon&#038;r=G' class='avatar avatar-26' height='26' width='26' />			<cite class="fn">Nancy Poist</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="https://shariblaukopf.com/2021/05/19/bulbs-72-182-a-race-to-the-finish-line/#comment-71691">May 19, 2021 at 9:58 pm</a>		</div>

		<p>The finished work was so worth all your effort. So fun to see!</p>
<p id="comment-like-71691" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://shariblaukopf.com/2021/05/19/bulbs-72-182-a-race-to-the-finish-line/?like_comment=71691&#038;_wpnonce=34cfb87aa9" class="comment-like-link needs-login" rel="nofollow" data-blog="28306008"><span>Like</span></a><span id="comment-like-count-71691" class="comment-like-feedback">Like</span></p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://shariblaukopf.com/2021/05/19/bulbs-72-182-a-race-to-the-finish-line/?replytocom=71691#respond' data-commentid="71691" data-postid="18724" data-belowelement="div-comment-71691" data-respondelement="respond" data-replyto="Reply to Nancy Poist" aria-label='Reply to Nancy Poist'>Reply</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1 highlander-comment" id="comment-71692">
				<div id="div-comment-71692" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://2.gravatar.com/avatar/52e41f2040693eff86849dd292165b33?s=26&#038;d=identicon&#038;r=G' class='avatar avatar-26' height='26' width='26' />			<cite class="fn">Dotti</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="https://shariblaukopf.com/2021/05/19/bulbs-72-182-a-race-to-the-finish-line/#comment-71692">May 19, 2021 at 10:08 pm</a>		</div>

		<p>Beautiful paintings and beautiful garden, thank you for all the hard work and for sharing with us.  You should be very proud of the beauty you created.</p>
<p id="comment-like-71692" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://shariblaukopf.com/2021/05/19/bulbs-72-182-a-race-to-the-finish-line/?like_comment=71692&#038;_wpnonce=6fdfb9f894" class="comment-like-link needs-login" rel="nofollow" data-blog="28306008"><span>Like</span></a><span id="comment-like-count-71692" class="comment-like-feedback">Like</span></p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://shariblaukopf.com/2021/05/19/bulbs-72-182-a-race-to-the-finish-line/?replytocom=71692#respond' data-commentid="71692" data-postid="18724" data-belowelement="div-comment-71692" data-respondelement="respond" data-replyto="Reply to Dotti" aria-label='Reply to Dotti'>Reply</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1 highlander-comment" id="comment-71694">
				<div id="div-comment-71694" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://2.gravatar.com/avatar/2a4e4efb2864ecefb48ea31289287489?s=26&#038;d=identicon&#038;r=G' class='avatar avatar-26' height='26' width='26' />			<cite class="fn">claire russell</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="https://shariblaukopf.com/2021/05/19/bulbs-72-182-a-race-to-the-finish-line/#comment-71694">May 20, 2021 at 12:27 am</a>		</div>

		<p>Shari,<br />
  Wow! Congratulations.  What a project. You&#8217;ve inspired me for ordering bulbs this fall and painting next spring.</p>
<p> That&#8217;s a long accordion book. I can’t remember what brand you said it was??</p>
<p> Claire Russell</p>
<p> <a href="http://www.clairecreates.com" rel="nofollow ugc">http://www.clairecreates.com</a><br />
 Instagram: clairepaint</p>
<p id="comment-like-71694" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://shariblaukopf.com/2021/05/19/bulbs-72-182-a-race-to-the-finish-line/?like_comment=71694&#038;_wpnonce=4560a16bd7" class="comment-like-link needs-login" rel="nofollow" data-blog="28306008"><span>Like</span></a><span id="comment-like-count-71694" class="comment-like-feedback">Like</span></p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://shariblaukopf.com/2021/05/19/bulbs-72-182-a-race-to-the-finish-line/?replytocom=71694#respond' data-commentid="71694" data-postid="18724" data-belowelement="div-comment-71694" data-respondelement="respond" data-replyto="Reply to claire russell" aria-label='Reply to claire russell'>Reply</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1 highlander-comment" id="comment-71696">
				<div id="div-comment-71696" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://0.gravatar.com/avatar/f0a273325213b1dcbfb354fb0a65d8ae?s=26&#038;d=identicon&#038;r=G' class='avatar avatar-26' height='26' width='26' />			<cite class="fn">Maria Hager</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="https://shariblaukopf.com/2021/05/19/bulbs-72-182-a-race-to-the-finish-line/#comment-71696">May 20, 2021 at 1:28 am</a>		</div>

		<p>so inspiring! it was simply lovely to watch! Thanks for having shared these lovely pics with us!</p>
<p id="comment-like-71696" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://shariblaukopf.com/2021/05/19/bulbs-72-182-a-race-to-the-finish-line/?like_comment=71696&#038;_wpnonce=7d9757817c" class="comment-like-link needs-login" rel="nofollow" data-blog="28306008"><span>Like</span></a><span id="comment-like-count-71696" class="comment-like-feedback">Like</span></p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://shariblaukopf.com/2021/05/19/bulbs-72-182-a-race-to-the-finish-line/?replytocom=71696#respond' data-commentid="71696" data-postid="18724" data-belowelement="div-comment-71696" data-respondelement="respond" data-replyto="Reply to Maria Hager" aria-label='Reply to Maria Hager'>Reply</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1 highlander-comment" id="comment-71697">
				<div id="div-comment-71697" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://1.gravatar.com/avatar/d4d7db8e56cd50a880ecd5ef69010e9a?s=26&#038;d=identicon&#038;r=G' class='avatar avatar-26' height='26' width='26' />			<cite class="fn">Judy Sopher</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="https://shariblaukopf.com/2021/05/19/bulbs-72-182-a-race-to-the-finish-line/#comment-71697">May 20, 2021 at 1:28 am</a>		</div>

		<p>I haven&#8217;t had much time to write or be on my laptop and was so delighted to see this project. What a  wonderful piece of work. Flowers don&#8217;t last long but this will. </p>
<p>And your garden is so lovely.  And neat. My sister in law used to live in the very cool mountains and grew beautiful tulips. We lived in New Mexico and had poor luck with them. Yet a friend who was a master gardener could grew tons of them in spite of the heat . I don&#8217;t have that green thumb.</p>
<p id="comment-like-71697" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://shariblaukopf.com/2021/05/19/bulbs-72-182-a-race-to-the-finish-line/?like_comment=71697&#038;_wpnonce=f98488a1c4" class="comment-like-link needs-login" rel="nofollow" data-blog="28306008"><span>Like</span></a><span id="comment-like-count-71697" class="comment-like-feedback">Like</span></p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://shariblaukopf.com/2021/05/19/bulbs-72-182-a-race-to-the-finish-line/?replytocom=71697#respond' data-commentid="71697" data-postid="18724" data-belowelement="div-comment-71697" data-respondelement="respond" data-replyto="Reply to Judy Sopher" aria-label='Reply to Judy Sopher'>Reply</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1 highlander-comment" id="comment-71698">
				<div id="div-comment-71698" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://2.gravatar.com/avatar/218f0da81d5f959aa32e0ecc4f37b29e?s=26&#038;d=identicon&#038;r=G' class='avatar avatar-26' height='26' width='26' />			<cite class="fn">TonyU</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="https://shariblaukopf.com/2021/05/19/bulbs-72-182-a-race-to-the-finish-line/#comment-71698">May 20, 2021 at 4:21 am</a>		</div>

		<p>Bloomin’ marvellous!</p>
<p id="comment-like-71698" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://shariblaukopf.com/2021/05/19/bulbs-72-182-a-race-to-the-finish-line/?like_comment=71698&#038;_wpnonce=9581babe59" class="comment-like-link needs-login" rel="nofollow" data-blog="28306008"><span>Like</span></a><span id="comment-like-count-71698" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://shariblaukopf.com/2021/05/19/bulbs-72-182-a-race-to-the-finish-line/?replytocom=71698#respond' data-commentid="71698" data-postid="18724" data-belowelement="div-comment-71698" data-respondelement="respond" data-replyto="Reply to TonyU" aria-label='Reply to TonyU'>Reply</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1 highlander-comment" id="comment-71700">
				<div id="div-comment-71700" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://0.gravatar.com/avatar/3d1b4ef8728d71ffaf3ed75cee69d9e3?s=26&#038;d=identicon&#038;r=G' class='avatar avatar-26' height='26' width='26' />			<cite class="fn">Riseup Admin</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="https://shariblaukopf.com/2021/05/19/bulbs-72-182-a-race-to-the-finish-line/#comment-71700">May 20, 2021 at 7:18 am</a>		</div>

		<p>A wonderful project!  Kudos! I recently did a mixed media concertina book of beach memories as a thank you to friends who lent us their beach condo. You may have been my inspiration. Elly </p>
<p>Sent from the all new AOL app for iOS</p>
<p id="comment-like-71700" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://shariblaukopf.com/2021/05/19/bulbs-72-182-a-race-to-the-finish-line/?like_comment=71700&#038;_wpnonce=cd39f2b9ea" class="comment-like-link needs-login" rel="nofollow" data-blog="28306008"><span>Like</span></a><span id="comment-like-count-71700" class="comment-like-feedback">Like</span></p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://shariblaukopf.com/2021/05/19/bulbs-72-182-a-race-to-the-finish-line/?replytocom=71700#respond' data-commentid="71700" data-postid="18724" data-belowelement="div-comment-71700" data-respondelement="respond" data-replyto="Reply to Riseup Admin" aria-label='Reply to Riseup Admin'>Reply</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment byuser comment-author-pw57 even thread-odd thread-alt depth-1 highlander-comment" id="comment-71701">
				<div id="div-comment-71701" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://0.gravatar.com/avatar/3dc9f8d8ba5100b07d9faf1be5760504?s=26&#038;d=identicon&#038;r=G' class='avatar avatar-26' height='26' width='26' />			<cite class="fn"><a href='http://pattiwaterfield.com' rel='external nofollow ugc' class='url'>pw57</a></cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="https://shariblaukopf.com/2021/05/19/bulbs-72-182-a-race-to-the-finish-line/#comment-71701">May 20, 2021 at 9:24 am</a>		</div>

		<p>Shari, this is so beautiful. I too have been sketching/documenting my garden through the seasons. I started last year in June.  So hard to keep up right now. Everything is growing rapidly and there is planting to be done!  I love your bulbs!</p>
<p id="comment-like-71701" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://shariblaukopf.com/2021/05/19/bulbs-72-182-a-race-to-the-finish-line/?like_comment=71701&#038;_wpnonce=584e9eb5a3" class="comment-like-link needs-login" rel="nofollow" data-blog="28306008"><span>Like</span></a><span id="comment-like-count-71701" class="comment-like-feedback">Like</span></p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://shariblaukopf.com/2021/05/19/bulbs-72-182-a-race-to-the-finish-line/?replytocom=71701#respond' data-commentid="71701" data-postid="18724" data-belowelement="div-comment-71701" data-respondelement="respond" data-replyto="Reply to pw57" aria-label='Reply to pw57'>Reply</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment byuser comment-author-spaynemary odd alt thread-even depth-1 highlander-comment" id="comment-71703">
				<div id="div-comment-71703" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://0.gravatar.com/avatar/6105a031b2d268d4f07cba12d9ded14f?s=26&#038;d=identicon&#038;r=G' class='avatar avatar-26' height='26' width='26' />			<cite class="fn">Northern Traveller</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="https://shariblaukopf.com/2021/05/19/bulbs-72-182-a-race-to-the-finish-line/#comment-71703">May 20, 2021 at 11:25 am</a>		</div>

		<p>Well done Shari!<br />
What a creative concertina project &#8211; beautiful.<br />
How did you get the squirrels onside &#8211; LOL!<br />
Mary (TO)</p>
<p id="comment-like-71703" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://shariblaukopf.com/2021/05/19/bulbs-72-182-a-race-to-the-finish-line/?like_comment=71703&#038;_wpnonce=e93474ab77" class="comment-like-link needs-login" rel="nofollow" data-blog="28306008"><span>Like</span></a><span id="comment-like-count-71703" class="comment-like-feedback">Like</span></p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://shariblaukopf.com/2021/05/19/bulbs-72-182-a-race-to-the-finish-line/?replytocom=71703#respond' data-commentid="71703" data-postid="18724" data-belowelement="div-comment-71703" data-respondelement="respond" data-replyto="Reply to Northern Traveller" aria-label='Reply to Northern Traveller'>Reply</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1 highlander-comment" id="comment-71704">
				<div id="div-comment-71704" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://2.gravatar.com/avatar/b312afd627b383f54b0e91f22fed7e61?s=26&#038;d=identicon&#038;r=G' class='avatar avatar-26' height='26' width='26' />			<cite class="fn">Denise</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="https://shariblaukopf.com/2021/05/19/bulbs-72-182-a-race-to-the-finish-line/#comment-71704">May 20, 2021 at 12:13 pm</a>		</div>

		<p>Congratulations on a job well done, getting all bulbs planted, then sketched! Your garden is beautiful.</p>
<p id="comment-like-71704" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://shariblaukopf.com/2021/05/19/bulbs-72-182-a-race-to-the-finish-line/?like_comment=71704&#038;_wpnonce=082cf90189" class="comment-like-link needs-login" rel="nofollow" data-blog="28306008"><span>Like</span></a><span id="comment-like-count-71704" class="comment-like-feedback">Like</span></p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://shariblaukopf.com/2021/05/19/bulbs-72-182-a-race-to-the-finish-line/?replytocom=71704#respond' data-commentid="71704" data-postid="18724" data-belowelement="div-comment-71704" data-respondelement="respond" data-replyto="Reply to Denise" aria-label='Reply to Denise'>Reply</a></div>
				</div>
				</li><!-- #comment-## -->
	</ol>

	<div class="navigation">
			</div>

	


<hr/>

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/05/19/bulbs-72-182-a-race-to-the-finish-line/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://shariblaukopf.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="419025befa" /><input type="hidden" name="_wp_http_referer" value="/2021/05/19/bulbs-72-182-a-race-to-the-finish-line/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	if ( typeof window.jQuery === 'function' ) {
		// Use jQuery's `ready` if available.
		// This solves some scheduling issues between this script and the main highlander script.
		jQuery( document ).ready( highlander_expando_javascript );
	} else {
		// If not available, add a vanilla event listener.
		document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
	}
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='18724' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="474db4ebb6" /></p>
<input type="hidden" name="genseq" value="1621582807" />
<input type="hidden" id="ak_js" name="ak_js" value="105"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<div style="clear: both"></div>

</div>

		
		<div class="navigation">
			<div class="alignleft"></div>
			<div class="alignright"><a href="https://shariblaukopf.com/2021/05/15/carre-st-louis-victorian/" rel="prev">Carré St. Louis&nbsp;Victorian</a> &rarr;</div>
		</div>

	
	</div>

	<div id="sidebar">
		<div id="blog_subscription-3" class="widget block widget_blog_subscription jetpack_subscription_widget sidebar-box"><h3><label for="subscribe-field">Follow my blog via email</label></h3>
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
				<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
					<div class="jetpack-subscribe-count">
						<p>
						Join 10,631 other followers						</p>
					</div>
									<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						Email Address:					</label>

					<input
							type="email"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Enter your email address"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit"
									>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="28306008"/>
                    <input type="hidden" name="source" value="https://shariblaukopf.com/2021/05/19/bulbs-72-182-a-race-to-the-finish-line/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="3212818373" />                    <button type="submit"
	                    		                	                >
	                    Follow                    </button>
                </p>
            </form>
			
</div><div id="wpcom_instagram_widget-6" class="widget block widget_wpcom_instagram_widget sidebar-box"><h3>Follow @sharisketcher on Instagram</h3><div class="wpcom-instagram-images wpcom-instagram-columns-1">
<a href="https://www.instagram.com/p/CPEzzj-pEKe/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent-lax3-1.cdninstagram.com/v/t51.29350-15/188027717_2935549336723254_716479017410882643_n.jpg?_nc_cat=109&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=Te38kU12nv4AX8MwW1p&#038;_nc_ht=scontent-lax3-1.cdninstagram.com&#038;oh=e14908b8cd28b0077a6a51969961cf4c&#038;oe=60CB561F)"><span class="screen-reader-text">All of the spring bulbs that bloomed in my garden. 182 in all! See my story to see the full book! </span></div></a>
</div>
</div><div id="media_image-55" class="widget block widget_media_image sidebar-box"><h3>9 Courses and 3 demos bundled at a discounted price!</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://learn.shariblaukopf.com/p/frugal-sketcher-s-dozen"><img width="300" height="300" src="https://shariblaukopf.files.wordpress.com/2021/04/frugalsketchersdozen_coursetitlecard__square_300px.jpg" class="image wp-image-18591  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://shariblaukopf.files.wordpress.com/2021/04/frugalsketchersdozen_coursetitlecard__square_300px.jpg 300w, https://shariblaukopf.files.wordpress.com/2021/04/frugalsketchersdozen_coursetitlecard__square_300px.jpg?w=150&amp;h=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="18591" data-permalink="https://shariblaukopf.com/frugalsketchersdozen_coursetitlecard__square_300px/" data-orig-file="https://shariblaukopf.files.wordpress.com/2021/04/frugalsketchersdozen_coursetitlecard__square_300px.jpg" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="FrugalSketchersDozen_CourseTitleCard__square_300px" data-image-description="" data-medium-file="https://shariblaukopf.files.wordpress.com/2021/04/frugalsketchersdozen_coursetitlecard__square_300px.jpg?w=300" data-large-file="https://shariblaukopf.files.wordpress.com/2021/04/frugalsketchersdozen_coursetitlecard__square_300px.jpg?w=300" /></a></div><div id="media_image-53" class="widget block widget_media_image sidebar-box"><h3>Just released: Luminous Colour for Sketchers online course</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://learn.shariblaukopf.com/p/luminous-colour-for-sketchers"><img width="300" height="300" src="https://shariblaukopf.files.wordpress.com/2021/03/luminouscolour_coursetitlecard_square-300x300-1.jpg" class="image wp-image-18454  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://shariblaukopf.files.wordpress.com/2021/03/luminouscolour_coursetitlecard_square-300x300-1.jpg 300w, https://shariblaukopf.files.wordpress.com/2021/03/luminouscolour_coursetitlecard_square-300x300-1.jpg?w=150&amp;h=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="18454" data-permalink="https://shariblaukopf.com/luminouscolour_coursetitlecard_square-300x300/" data-orig-file="https://shariblaukopf.files.wordpress.com/2021/03/luminouscolour_coursetitlecard_square-300x300-1.jpg" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="LuminousColour_CourseTitleCard_Square 300&#215;300" data-image-description="" data-medium-file="https://shariblaukopf.files.wordpress.com/2021/03/luminouscolour_coursetitlecard_square-300x300-1.jpg?w=300" data-large-file="https://shariblaukopf.files.wordpress.com/2021/03/luminouscolour_coursetitlecard_square-300x300-1.jpg?w=300" /></a></div><div id="media_image-51" class="widget block widget_media_image sidebar-box"><h3>A new course: Sketching Winter!</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://learn.shariblaukopf.com/p/sketching-winter" target="_blank" rel="noopener"><img width="300" height="300" src="https://shariblaukopf.files.wordpress.com/2021/01/sketchingwinter_coursetitlecard_square-300x300-1.jpg" class="image wp-image-18112  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Just released: Sketching Winter online course!" srcset="https://shariblaukopf.files.wordpress.com/2021/01/sketchingwinter_coursetitlecard_square-300x300-1.jpg 300w, https://shariblaukopf.files.wordpress.com/2021/01/sketchingwinter_coursetitlecard_square-300x300-1.jpg?w=150&amp;h=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="18112" data-permalink="https://shariblaukopf.com/sketchingwinter_coursetitlecard_square-300x300/" data-orig-file="https://shariblaukopf.files.wordpress.com/2021/01/sketchingwinter_coursetitlecard_square-300x300-1.jpg" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="SketchingWinter_CourseTitleCard_square 300&#215;300" data-image-description="" data-medium-file="https://shariblaukopf.files.wordpress.com/2021/01/sketchingwinter_coursetitlecard_square-300x300-1.jpg?w=300" data-large-file="https://shariblaukopf.files.wordpress.com/2021/01/sketchingwinter_coursetitlecard_square-300x300-1.jpg?w=300" /></a></div><div id="media_image-47" class="widget block widget_media_image sidebar-box"><h3>Mexican Street Scene online course!</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://learn.shariblaukopf.com/p/mexican-street-scene" target="_blank" rel="noopener"><img width="300" height="300" src="https://shariblaukopf.files.wordpress.com/2020/11/mexico_coursetitlecard-square_300x300.jpg" class="image wp-image-17997  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Learn to sketch a colourful street scene in my newest class!" srcset="https://shariblaukopf.files.wordpress.com/2020/11/mexico_coursetitlecard-square_300x300.jpg 300w, https://shariblaukopf.files.wordpress.com/2020/11/mexico_coursetitlecard-square_300x300.jpg?w=150&amp;h=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="17997" data-permalink="https://shariblaukopf.com/mexico_coursetitlecard-square_300x300/" data-orig-file="https://shariblaukopf.files.wordpress.com/2020/11/mexico_coursetitlecard-square_300x300.jpg" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Mexico_CourseTitleCard square_300x300" data-image-description="" data-medium-file="https://shariblaukopf.files.wordpress.com/2020/11/mexico_coursetitlecard-square_300x300.jpg?w=300" data-large-file="https://shariblaukopf.files.wordpress.com/2020/11/mexico_coursetitlecard-square_300x300.jpg?w=300" /></a></div><div id="media_image-37" class="widget block widget_media_image sidebar-box"><h3>Buy my 3-course bundle for less!</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 260px" class="wp-caption alignnone"><a href="https://learn.shariblaukopf.com/p/thrifty-sketcher-s-trio" target="_blank" rel="noopener"><img width="250" height="250" src="https://shariblaukopf.files.wordpress.com/2020/07/569aae69-f98f-4cf6-93d0-cf4ea0820106.jpeg?w=250" class="image wp-image-17474  attachment-250x250 size-250x250" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Buy three of my classes at a discount!" srcset="https://shariblaukopf.files.wordpress.com/2020/07/569aae69-f98f-4cf6-93d0-cf4ea0820106.jpeg?w=250 250w, https://shariblaukopf.files.wordpress.com/2020/07/569aae69-f98f-4cf6-93d0-cf4ea0820106.jpeg?w=150 150w, https://shariblaukopf.files.wordpress.com/2020/07/569aae69-f98f-4cf6-93d0-cf4ea0820106.jpeg 300w" sizes="(max-width: 250px) 100vw, 250px" data-attachment-id="17474" data-permalink="https://shariblaukopf.com/569aae69-f98f-4cf6-93d0-cf4ea0820106/" data-orig-file="https://shariblaukopf.files.wordpress.com/2020/07/569aae69-f98f-4cf6-93d0-cf4ea0820106.jpeg" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="569AAE69-F98F-4CF6-93D0-CF4EA0820106" data-image-description="" data-medium-file="https://shariblaukopf.files.wordpress.com/2020/07/569aae69-f98f-4cf6-93d0-cf4ea0820106.jpeg?w=300" data-large-file="https://shariblaukopf.files.wordpress.com/2020/07/569aae69-f98f-4cf6-93d0-cf4ea0820106.jpeg?w=300" /></a><p class="wp-caption-text">Three great courses bundled at a discounted price</p></div></div><div id="media_image-49" class="widget block widget_media_image sidebar-box"><h3>Watch this FREE video. And discover more freebies.</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://learn.shariblaukopf.com/p/my-favourite-plein-air-sketching-tools" target="_blank" rel="noopener"><img width="300" height="300" src="https://shariblaukopf.files.wordpress.com/2021/01/pleinairkit_coursetitlecard__square_300x300.jpg" class="image wp-image-18191  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Have a look at what I take with me when I sketch outdoors" srcset="https://shariblaukopf.files.wordpress.com/2021/01/pleinairkit_coursetitlecard__square_300x300.jpg 300w, https://shariblaukopf.files.wordpress.com/2021/01/pleinairkit_coursetitlecard__square_300x300.jpg?w=150&amp;h=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="18191" data-permalink="https://shariblaukopf.com/pleinairkit_coursetitlecard__square_300x300-2/" data-orig-file="https://shariblaukopf.files.wordpress.com/2021/01/pleinairkit_coursetitlecard__square_300x300.jpg" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="PleinAirKit_CourseTitleCard__Square_300x300" data-image-description="" data-medium-file="https://shariblaukopf.files.wordpress.com/2021/01/pleinairkit_coursetitlecard__square_300x300.jpg?w=300" data-large-file="https://shariblaukopf.files.wordpress.com/2021/01/pleinairkit_coursetitlecard__square_300x300.jpg?w=300" /></a></div><div id="media_image-43" class="widget block widget_media_image sidebar-box"><h3>All my online classes, all in one place</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://learn.shariblaukopf.com/" target="_blank" rel="noopener"><img width="300" height="300" src="https://shariblaukopf.files.wordpress.com/2020/09/banner_flat_300x300.jpg" class="image wp-image-17684  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Online classes" srcset="https://shariblaukopf.files.wordpress.com/2020/09/banner_flat_300x300.jpg 300w, https://shariblaukopf.files.wordpress.com/2020/09/banner_flat_300x300.jpg?w=150&amp;h=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="17684" data-permalink="https://shariblaukopf.com/banner_flat_300x300/" data-orig-file="https://shariblaukopf.files.wordpress.com/2020/09/banner_flat_300x300.jpg" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone XR&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1586285056&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.0012562814070352&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Banner_flat_300x300" data-image-description="" data-medium-file="https://shariblaukopf.files.wordpress.com/2020/09/banner_flat_300x300.jpg?w=300" data-large-file="https://shariblaukopf.files.wordpress.com/2020/09/banner_flat_300x300.jpg?w=300" /></a></div><div id="facebook-likebox-3" class="widget block widget_facebook_likebox sidebar-box"><h3><a href="https://www.facebook.com/blaukopfwatercolours/">Follow me on Facebook</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/blaukopfwatercolours/" data-width="340"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/blaukopfwatercolours/"><a href="https://www.facebook.com/blaukopfwatercolours/">Follow me on Facebook</a></blockquote></div>
		</div>
		</div><div id="media_image-9" class="widget block widget_media_image sidebar-box"><h3>Check out my book on colour!</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 197px" class="wp-caption alignnone"><a href="https://amzn.to/2MlVUnJ"><img width="187" height="300" src="https://shariblaukopf.files.wordpress.com/2018/08/cover_small.jpg?w=187" class="image wp-image-15440  attachment-187x300 size-187x300" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Check out my book on colour!" srcset="https://shariblaukopf.files.wordpress.com/2018/08/cover_small.jpg?w=187 187w, https://shariblaukopf.files.wordpress.com/2018/08/cover_small.jpg?w=374 374w, https://shariblaukopf.files.wordpress.com/2018/08/cover_small.jpg?w=93 93w" sizes="(max-width: 187px) 100vw, 187px" data-attachment-id="15440" data-permalink="https://shariblaukopf.com/cover_small/" data-orig-file="https://shariblaukopf.files.wordpress.com/2018/08/cover_small.jpg" data-orig-size="400,642" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Cover_small" data-image-description="" data-medium-file="https://shariblaukopf.files.wordpress.com/2018/08/cover_small.jpg?w=187" data-large-file="https://shariblaukopf.files.wordpress.com/2018/08/cover_small.jpg?w=400" /></a><p class="wp-caption-text">Click to buy now!</p></div></div><div id="media_image-5" class="widget block widget_media_image sidebar-box"><h3>Mostly Montreal book</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 260px" class="wp-caption alignnone"><a href="http://www.blurb.ca/b/5627355-mostly-montreal"><img width="242" height="250" src="https://shariblaukopf.files.wordpress.com/2014/10/mostlymontrealcover3.jpg?w=242" class="image wp-image-5503 alignleft attachment-250x250 size-250x250" alt="Mostly Montreal book" loading="lazy" style="max-width: 100%; height: auto;" title="A selection of my favourite watercolours, mostly painted in and around Montreal. Order here. " srcset="https://shariblaukopf.files.wordpress.com/2014/10/mostlymontrealcover3.jpg?w=242 242w, https://shariblaukopf.files.wordpress.com/2014/10/mostlymontrealcover3.jpg?w=484 484w, https://shariblaukopf.files.wordpress.com/2014/10/mostlymontrealcover3.jpg?w=145 145w, https://shariblaukopf.files.wordpress.com/2014/10/mostlymontrealcover3.jpg?w=291 291w" sizes="(max-width: 242px) 100vw, 242px" data-attachment-id="5503" data-permalink="https://shariblaukopf.com/mostlymontrealcover-4/" data-orig-file="https://shariblaukopf.files.wordpress.com/2014/10/mostlymontrealcover3.jpg" data-orig-size="500,516" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MostlyMontrealCover" data-image-description="" data-medium-file="https://shariblaukopf.files.wordpress.com/2014/10/mostlymontrealcover3.jpg?w=291" data-large-file="https://shariblaukopf.files.wordpress.com/2014/10/mostlymontrealcover3.jpg?w=500" /></a><p class="wp-caption-text">A selection of my favourite watercolours, mostly painted in and around Montreal. </p></div></div><div id="pages-3" class="widget block widget_pages sidebar-box"><h3>More stuff</h3>
			<ul>
				<li class="page_item page-item-2"><a href="https://shariblaukopf.com/about/">About Shari Blaukopf</a></li>
<li class="page_item page-item-7281"><a href="https://shariblaukopf.com/sketching-materials/">Art materials</a></li>
<li class="page_item page-item-18197"><a href="https://shariblaukopf.com/contact-me/">Contact me</a></li>
<li class="page_item page-item-1914"><a href="https://shariblaukopf.com/press/">Press</a></li>
<li class="page_item page-item-16785"><a href="https://shariblaukopf.com/book/">Working with Color</a></li>
<li class="page_item page-item-518"><a href="https://shariblaukopf.com/new-workshops-summer-2013/">Workshops</a></li>
			</ul>

			</div><div id="search-2" class="widget block widget_search sidebar-box"><form role="search" method="get" id="searchform" class="searchform" action="https://shariblaukopf.com/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></div><div id="freshly_pressed-2" class="widget block widget_freshly_pressed sidebar-box"><a href="http://discover.wordpress.com/" title="Featured on Freshly Pressed"><img src="https://s1.wp.com/i/badges/freshly-pressed-circle.png" width="150px" height="150px" /></a>
</div>
		<div id="recent-posts-2" class="widget block widget_recent_entries sidebar-box">
		<h3>Recent Posts</h3>
		<ul>
											<li>
					<a href="https://shariblaukopf.com/2021/05/19/bulbs-72-182-a-race-to-the-finish-line/" aria-current="page">Bulbs 72-182: a race to the finish&nbsp;line</a>
									</li>
											<li>
					<a href="https://shariblaukopf.com/2021/05/15/carre-st-louis-victorian/">Carré St. Louis&nbsp;Victorian</a>
									</li>
											<li>
					<a href="https://shariblaukopf.com/2021/05/13/bulbs-52-71/">Bulbs 52-71</a>
									</li>
											<li>
					<a href="https://shariblaukopf.com/2021/05/09/mothers-day-2/">Mother&#8217;s Day</a>
									</li>
											<li>
					<a href="https://shariblaukopf.com/2021/05/07/bulbs-41-51/">Bulbs 41-51</a>
									</li>
					</ul>

		</div><div id="archives-2" class="widget block widget_archive sidebar-box"><h3>Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://shariblaukopf.com/2021/05/'> May 2021 &nbsp;(8)</option>
	<option value='https://shariblaukopf.com/2021/04/'> April 2021 &nbsp;(17)</option>
	<option value='https://shariblaukopf.com/2021/03/'> March 2021 &nbsp;(15)</option>
	<option value='https://shariblaukopf.com/2021/02/'> February 2021 &nbsp;(14)</option>
	<option value='https://shariblaukopf.com/2021/01/'> January 2021 &nbsp;(13)</option>
	<option value='https://shariblaukopf.com/2020/12/'> December 2020 &nbsp;(15)</option>
	<option value='https://shariblaukopf.com/2020/11/'> November 2020 &nbsp;(17)</option>
	<option value='https://shariblaukopf.com/2020/10/'> October 2020 &nbsp;(16)</option>
	<option value='https://shariblaukopf.com/2020/09/'> September 2020 &nbsp;(16)</option>
	<option value='https://shariblaukopf.com/2020/08/'> August 2020 &nbsp;(14)</option>
	<option value='https://shariblaukopf.com/2020/07/'> July 2020 &nbsp;(17)</option>
	<option value='https://shariblaukopf.com/2020/06/'> June 2020 &nbsp;(18)</option>
	<option value='https://shariblaukopf.com/2020/05/'> May 2020 &nbsp;(23)</option>
	<option value='https://shariblaukopf.com/2020/04/'> April 2020 &nbsp;(22)</option>
	<option value='https://shariblaukopf.com/2020/03/'> March 2020 &nbsp;(20)</option>
	<option value='https://shariblaukopf.com/2020/02/'> February 2020 &nbsp;(17)</option>
	<option value='https://shariblaukopf.com/2020/01/'> January 2020 &nbsp;(10)</option>
	<option value='https://shariblaukopf.com/2019/12/'> December 2019 &nbsp;(17)</option>
	<option value='https://shariblaukopf.com/2019/11/'> November 2019 &nbsp;(14)</option>
	<option value='https://shariblaukopf.com/2019/10/'> October 2019 &nbsp;(14)</option>
	<option value='https://shariblaukopf.com/2019/09/'> September 2019 &nbsp;(9)</option>
	<option value='https://shariblaukopf.com/2019/08/'> August 2019 &nbsp;(13)</option>
	<option value='https://shariblaukopf.com/2019/07/'> July 2019 &nbsp;(10)</option>
	<option value='https://shariblaukopf.com/2019/06/'> June 2019 &nbsp;(11)</option>
	<option value='https://shariblaukopf.com/2019/05/'> May 2019 &nbsp;(10)</option>
	<option value='https://shariblaukopf.com/2019/04/'> April 2019 &nbsp;(9)</option>
	<option value='https://shariblaukopf.com/2019/03/'> March 2019 &nbsp;(11)</option>
	<option value='https://shariblaukopf.com/2019/02/'> February 2019 &nbsp;(12)</option>
	<option value='https://shariblaukopf.com/2019/01/'> January 2019 &nbsp;(14)</option>
	<option value='https://shariblaukopf.com/2018/12/'> December 2018 &nbsp;(15)</option>
	<option value='https://shariblaukopf.com/2018/11/'> November 2018 &nbsp;(9)</option>
	<option value='https://shariblaukopf.com/2018/10/'> October 2018 &nbsp;(13)</option>
	<option value='https://shariblaukopf.com/2018/09/'> September 2018 &nbsp;(9)</option>
	<option value='https://shariblaukopf.com/2018/08/'> August 2018 &nbsp;(12)</option>
	<option value='https://shariblaukopf.com/2018/07/'> July 2018 &nbsp;(7)</option>
	<option value='https://shariblaukopf.com/2018/06/'> June 2018 &nbsp;(11)</option>
	<option value='https://shariblaukopf.com/2018/05/'> May 2018 &nbsp;(12)</option>
	<option value='https://shariblaukopf.com/2018/04/'> April 2018 &nbsp;(16)</option>
	<option value='https://shariblaukopf.com/2018/03/'> March 2018 &nbsp;(13)</option>
	<option value='https://shariblaukopf.com/2018/02/'> February 2018 &nbsp;(11)</option>
	<option value='https://shariblaukopf.com/2018/01/'> January 2018 &nbsp;(17)</option>
	<option value='https://shariblaukopf.com/2017/12/'> December 2017 &nbsp;(13)</option>
	<option value='https://shariblaukopf.com/2017/11/'> November 2017 &nbsp;(8)</option>
	<option value='https://shariblaukopf.com/2017/10/'> October 2017 &nbsp;(16)</option>
	<option value='https://shariblaukopf.com/2017/09/'> September 2017 &nbsp;(11)</option>
	<option value='https://shariblaukopf.com/2017/08/'> August 2017 &nbsp;(14)</option>
	<option value='https://shariblaukopf.com/2017/07/'> July 2017 &nbsp;(7)</option>
	<option value='https://shariblaukopf.com/2017/06/'> June 2017 &nbsp;(11)</option>
	<option value='https://shariblaukopf.com/2017/05/'> May 2017 &nbsp;(16)</option>
	<option value='https://shariblaukopf.com/2017/04/'> April 2017 &nbsp;(15)</option>
	<option value='https://shariblaukopf.com/2017/03/'> March 2017 &nbsp;(17)</option>
	<option value='https://shariblaukopf.com/2017/02/'> February 2017 &nbsp;(12)</option>
	<option value='https://shariblaukopf.com/2017/01/'> January 2017 &nbsp;(10)</option>
	<option value='https://shariblaukopf.com/2016/12/'> December 2016 &nbsp;(13)</option>
	<option value='https://shariblaukopf.com/2016/11/'> November 2016 &nbsp;(14)</option>
	<option value='https://shariblaukopf.com/2016/10/'> October 2016 &nbsp;(12)</option>
	<option value='https://shariblaukopf.com/2016/09/'> September 2016 &nbsp;(10)</option>
	<option value='https://shariblaukopf.com/2016/08/'> August 2016 &nbsp;(9)</option>
	<option value='https://shariblaukopf.com/2016/07/'> July 2016 &nbsp;(12)</option>
	<option value='https://shariblaukopf.com/2016/06/'> June 2016 &nbsp;(15)</option>
	<option value='https://shariblaukopf.com/2016/05/'> May 2016 &nbsp;(13)</option>
	<option value='https://shariblaukopf.com/2016/04/'> April 2016 &nbsp;(16)</option>
	<option value='https://shariblaukopf.com/2016/03/'> March 2016 &nbsp;(16)</option>
	<option value='https://shariblaukopf.com/2016/02/'> February 2016 &nbsp;(16)</option>
	<option value='https://shariblaukopf.com/2016/01/'> January 2016 &nbsp;(22)</option>
	<option value='https://shariblaukopf.com/2015/12/'> December 2015 &nbsp;(13)</option>
	<option value='https://shariblaukopf.com/2015/11/'> November 2015 &nbsp;(17)</option>
	<option value='https://shariblaukopf.com/2015/10/'> October 2015 &nbsp;(11)</option>
	<option value='https://shariblaukopf.com/2015/09/'> September 2015 &nbsp;(16)</option>
	<option value='https://shariblaukopf.com/2015/08/'> August 2015 &nbsp;(20)</option>
	<option value='https://shariblaukopf.com/2015/07/'> July 2015 &nbsp;(16)</option>
	<option value='https://shariblaukopf.com/2015/06/'> June 2015 &nbsp;(18)</option>
	<option value='https://shariblaukopf.com/2015/05/'> May 2015 &nbsp;(23)</option>
	<option value='https://shariblaukopf.com/2015/04/'> April 2015 &nbsp;(19)</option>
	<option value='https://shariblaukopf.com/2015/03/'> March 2015 &nbsp;(18)</option>
	<option value='https://shariblaukopf.com/2015/02/'> February 2015 &nbsp;(19)</option>
	<option value='https://shariblaukopf.com/2015/01/'> January 2015 &nbsp;(21)</option>
	<option value='https://shariblaukopf.com/2014/12/'> December 2014 &nbsp;(17)</option>
	<option value='https://shariblaukopf.com/2014/11/'> November 2014 &nbsp;(14)</option>
	<option value='https://shariblaukopf.com/2014/10/'> October 2014 &nbsp;(24)</option>
	<option value='https://shariblaukopf.com/2014/09/'> September 2014 &nbsp;(27)</option>
	<option value='https://shariblaukopf.com/2014/08/'> August 2014 &nbsp;(24)</option>
	<option value='https://shariblaukopf.com/2014/07/'> July 2014 &nbsp;(21)</option>
	<option value='https://shariblaukopf.com/2014/06/'> June 2014 &nbsp;(27)</option>
	<option value='https://shariblaukopf.com/2014/05/'> May 2014 &nbsp;(28)</option>
	<option value='https://shariblaukopf.com/2014/04/'> April 2014 &nbsp;(25)</option>
	<option value='https://shariblaukopf.com/2014/03/'> March 2014 &nbsp;(27)</option>
	<option value='https://shariblaukopf.com/2014/02/'> February 2014 &nbsp;(24)</option>
	<option value='https://shariblaukopf.com/2014/01/'> January 2014 &nbsp;(27)</option>
	<option value='https://shariblaukopf.com/2013/12/'> December 2013 &nbsp;(25)</option>
	<option value='https://shariblaukopf.com/2013/11/'> November 2013 &nbsp;(24)</option>
	<option value='https://shariblaukopf.com/2013/10/'> October 2013 &nbsp;(27)</option>
	<option value='https://shariblaukopf.com/2013/09/'> September 2013 &nbsp;(24)</option>
	<option value='https://shariblaukopf.com/2013/08/'> August 2013 &nbsp;(26)</option>
	<option value='https://shariblaukopf.com/2013/07/'> July 2013 &nbsp;(28)</option>
	<option value='https://shariblaukopf.com/2013/06/'> June 2013 &nbsp;(26)</option>
	<option value='https://shariblaukopf.com/2013/05/'> May 2013 &nbsp;(27)</option>
	<option value='https://shariblaukopf.com/2013/04/'> April 2013 &nbsp;(27)</option>
	<option value='https://shariblaukopf.com/2013/03/'> March 2013 &nbsp;(27)</option>
	<option value='https://shariblaukopf.com/2013/02/'> February 2013 &nbsp;(27)</option>
	<option value='https://shariblaukopf.com/2013/01/'> January 2013 &nbsp;(31)</option>
	<option value='https://shariblaukopf.com/2012/12/'> December 2012 &nbsp;(19)</option>
	<option value='https://shariblaukopf.com/2012/11/'> November 2012 &nbsp;(30)</option>
	<option value='https://shariblaukopf.com/2012/10/'> October 2012 &nbsp;(31)</option>
	<option value='https://shariblaukopf.com/2012/09/'> September 2012 &nbsp;(30)</option>
	<option value='https://shariblaukopf.com/2012/08/'> August 2012 &nbsp;(31)</option>
	<option value='https://shariblaukopf.com/2012/07/'> July 2012 &nbsp;(31)</option>
	<option value='https://shariblaukopf.com/2012/06/'> June 2012 &nbsp;(30)</option>
	<option value='https://shariblaukopf.com/2012/05/'> May 2012 &nbsp;(31)</option>
	<option value='https://shariblaukopf.com/2012/04/'> April 2012 &nbsp;(30)</option>
	<option value='https://shariblaukopf.com/2012/03/'> March 2012 &nbsp;(31)</option>
	<option value='https://shariblaukopf.com/2012/02/'> February 2012 &nbsp;(30)</option>
	<option value='https://shariblaukopf.com/2012/01/'> January 2012 &nbsp;(31)</option>
	<option value='https://shariblaukopf.com/2011/12/'> December 2011 &nbsp;(31)</option>
	<option value='https://shariblaukopf.com/2011/11/'> November 2011 &nbsp;(30)</option>
	<option value='https://shariblaukopf.com/2011/10/'> October 2011 &nbsp;(24)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div><div id="text-3" class="widget block widget_text sidebar-box">			<div class="textwidget"><a href="http://www.urbansketchers.org/"><img width="100" alt="Urban Sketchers network" src="https://i2.wp.com/farm3.static.flickr.com/2659/4186496437_902ce3aaba_t.jpg"></a>
<div>I'm an urban sketcher</div></div>
		</div><div id="categories-2" class="widget block widget_categories sidebar-box"><h3>Categories</h3><form action="https://shariblaukopf.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="5158">ink</option>
	<option class="level-0" value="8611">market</option>
	<option class="level-0" value="7116">Montreal</option>
	<option class="level-0" value="22956">pencil</option>
	<option class="level-0" value="51919">suburban</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="102897">watercolour</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div>	</div>
			<div id="footer">
				<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog at WordPress.com.</a>
				Mid Mo Design.			</div><!-- #footer -->
			<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202120y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-a9f029c23f073a8338e7fe4f1cdf18c0">
	</div>
	<div class="grofile-hash-map-5045f21d6aa553668c7d6fba46e42823">
	</div>
	<div class="grofile-hash-map-4a021d3bb48dcf386963d45c7eddbaa3">
	</div>
	<div class="grofile-hash-map-5936e48487f9d02f73ead47afdc772d5">
	</div>
	<div class="grofile-hash-map-057ef34c2b7c7b8b6cc545771337e155">
	</div>
	<div class="grofile-hash-map-00705664acdbb8f81365ed0d94f81d05">
	</div>
	<div class="grofile-hash-map-1cac7b0c15c4146343e2bab33a1ab3a7">
	</div>
	<div class="grofile-hash-map-38c3974b5198a47cae10ec77fbd143ef">
	</div>
	<div class="grofile-hash-map-8711d587bdccbfb4efa6756b914c1f02">
	</div>
	<div class="grofile-hash-map-9a391cc70a74446830204823f18bc34f">
	</div>
	<div class="grofile-hash-map-52e41f2040693eff86849dd292165b33">
	</div>
	<div class="grofile-hash-map-2a4e4efb2864ecefb48ea31289287489">
	</div>
	<div class="grofile-hash-map-f0a273325213b1dcbfb354fb0a65d8ae">
	</div>
	<div class="grofile-hash-map-d4d7db8e56cd50a880ecd5ef69010e9a">
	</div>
	<div class="grofile-hash-map-218f0da81d5f959aa32e0ecc4f37b29e">
	</div>
	<div class="grofile-hash-map-3d1b4ef8728d71ffaf3ed75cee69d9e3">
	</div>
	<div class="grofile-hash-map-3dc9f8d8ba5100b07d9faf1be5760504">
	</div>
	<div class="grofile-hash-map-6105a031b2d268d4f07cba12d9ded14f">
	</div>
	<div class="grofile-hash-map-b312afd627b383f54b0e91f22fed7e61">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/shariblaukopf.wordpress.com\/public.api\/connect\/?action=request&domain=shariblaukopf.com","logoutURL":"https:\/\/shariblaukopf.wordpress.com\/wp-login.php?action=logout&_wpnonce=2c6ecfb623","homeURL":"https:\/\/shariblaukopf.com\/","postID":"18724","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20201002";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
		<div
			class="jp-carousel-wrap jp-carousel-transitions"
			itemscope
			itemtype="https://schema.org/ImageGallery"
			style="display: none;">
			<div class="jp-carousel-overlay"></div>
			<div class="jp-carousel"></div>
			<div class="jp-carousel-fadeaway"></div>
			<div class="jp-carousel-info">
				<div class="jp-carousel-photo-info">
					<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
				</div>
				<div class="jp-carousel-info-columns">
					<div class="jp-carousel-left-column-wrapper">
						<div class="jp-carousel-titleanddesc"></div>
						<!-- Intentional duplicate -->
						<div class="jp-carousel-photo-info">
							<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
						</div>
													<div id="jp-carousel-comment-form-container">
																											<form id="jp-carousel-comment-form">
											<textarea
												name="comment"
												class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
												id="jp-carousel-comment-form-comment-field"
												placeholder="Write a Comment..."
											></textarea>
											<div id="jp-carousel-comment-form-submit-and-info-wrapper">
												<div id="jp-carousel-comment-form-commenting-as">
																											<fieldset>
															<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
															<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
														</fieldset>
														<fieldset>
															<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
															<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
														</fieldset>
														<fieldset>
															<label for="jp-carousel-comment-form-url-field">Website</label>
															<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
														</fieldset>
																									</div>
												<input
													type="submit"
													name="submit"
													class="jp-carousel-comment-form-button"
													id="jp-carousel-comment-form-button-submit"
													value="Post Comment" />
												<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
												<div id="jp-carousel-comment-post-results"></div>
											</div>
										</form>
																								</div>
							<div class="jp-carousel-comments"></div>
							<div id="jp-carousel-comments-loading">
								<span>Loading Comments...</span>
							</div>
											</div>
					<div class="jp-carousel-image-meta">
						<div class="jp-carousel-buttons">
														<a class="jp-carousel-commentlink" href="#">Comment</a>
																				</div>
						<ul class="jp-carousel-image-exif" style="display: none;"></ul>
						<a class="jp-carousel-image-download" style="display: none;"></a>
						<div class="jp-carousel-image-map" style="display: none;"></div>
					</div>
				</div>
			</div>
			<div class="jp-carousel-next-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-previous-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-close-hint"><span>&times;</span></div>
		</div>

		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/shariblaukopf.com\/2021\/05\/19\/bulbs-72-182-a-race-to-the-finish-line\/":18724};
	</script>
						<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/_static/??/wp-content/mu-plugins/carousel/jetpack-carousel.css,/wp-content/mu-plugins/related-posts/related-posts.css?m=1620034463j&cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Loading..."};
</script>
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Close Gallery","leftLabel":"Previous","rightLabel":"Next"};
</script>
<script id='jetpack-facebook-embed-js-extra'>
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/shariblaukopf.com\/wp-admin\/admin-ajax.php","nonce":"6afb05b50f","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/shariblaukopf.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fshariblaukopf.com%2F2021%2F05%2F19%2Fbulbs-72-182-a-race-to-the-finish-line%2F","blog_id":"28306008","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=28306008&v=wpcom&tz=-4&user_id=0&subd=shariblaukopf","is_public":"1"};
</script>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJyNkNlSwzAMRX8IR0kYlj4wfArjRW2VeKvlNJSvx520MA2M4cnWtc7VtWCOQgef0WcYGAweSWN8bwa+g9un4TBhOl2OhvyRcP6zbcAcpR5FQqYPXLe7SUQ77cgzWBqRoUAT7qU3FlOlWQfniiQWaDjTCnimWJvwA7oR1uA3pWzQI0PfdG3TgSHOC7zohd7tswpfGyOv7WRuJySM9tQ48pV4l03BWzGArdSoQhgFOoWmQklTXIWSCZzkjKncRE7Fh3/LU8rFsB5FyxQmRnvNJK5ChUloZUYjYuC8qmrxR2KHWdw37eXjIbl/JBNzLLtdlRXunENsraQEvJeJ/O56FujVvXSPfbt53jz0T8MngWck5w=='></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20210413#ver=20210413&amp;origin=https://shariblaukopf.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> bloggers like this:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>
	
		<script src="//stats.wp.com/w.js?61" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'28306008','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'28306008','v':'wpcom','tz':'-4','user_id':'0','post':'18724','subd':'shariblaukopf'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlXzhkVUhsa0haRUVObnFsRWhub1l0V2NLTU84PWl5SjU/JmxKbEZUbnpjeEtwb29ObDIrayxGdz12NVFoWWo0M1E9c0ZXYkE1T0FfN1NSWCVvenx2P3lven49enFRJV1Bb3gmclpmam9rU2hhSTFbTmZwSndaS1tpK3E/ViZac0ovZyY4TD1KZTIuKyU1dVI/dUZQaGRWeHE2LEIsN3R2VVZdX19MJXZYcmF8UnVLbGx5RWFBbkQvPVhEN3lQRHY4QUIxMX5bSlt4QnQlX0lnSHZybjl8aXZbXVg2d2JDME5FU118K1Vlc35DbkhmSXxYQWYsR3kvT2w2RlA9PUtOZXJVNA=='}]);
_stq.push([ 'clickTrackerInit', '28306008', '18724' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>		</div>
	</body>
</html>
