<!DOCTYPE html>
<html lang="en">

<head>
<meta charset="UTF-8" />
<title>Announcing &#8220;Behind the Palms&#8221; — a new online course | Shari Blaukopf&#039;s Sketchbook</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://shariblaukopf.com/xmlrpc.php" />
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Alegreya+Sans:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active #logo a{font-family:"Alegreya Sans",sans-serif;font-weight:400;font-style:normal}.wf-active #logo h2, .wf-active #logo h1{font-family:"Alegreya Sans",sans-serif;font-weight:400;font-style:normal}.wf-active .hentry h2{font-family:"Alegreya Sans",sans-serif;font-weight:400;font-style:normal}.wf-active .hentry h1, .wf-active .hentry h1 a, .wf-active div.attachment h1, .wf-active div.attachment h1 a{font-family:"Alegreya Sans",sans-serif;font-weight:400;font-style:normal}.wf-active .hentry h3, .wf-active .hentry h4{font-family:"Alegreya Sans",sans-serif;font-weight:400;font-style:normal}.wf-active .hentry h4{font-style:normal;font-weight:400}.wf-active #comments h3, .wf-active #comments h4{font-family:"Alegreya Sans",sans-serif;font-weight:400;font-style:normal}.wf-active #comments h4{font-family:"Alegreya Sans",sans-serif;font-weight:400;font-style:normal}.wf-active #reply-title{font-style:normal;font-weight:400}.wf-active #sidebar h3{font-style:normal;font-weight:400}.wf-active #sidebar #wp-calendar th{font-weight:400;font-style:normal}</style>
<meta name='robots' content='max-image-preview:large' />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//shariblaukopf.wordpress.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Shari Blaukopf&#039;s Sketchbook &raquo; Feed" href="https://shariblaukopf.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Shari Blaukopf&#039;s Sketchbook &raquo; Comments Feed" href="https://shariblaukopf.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Shari Blaukopf&#039;s Sketchbook &raquo; Announcing &#8220;Behind the Palms&#8221; — a new online&nbsp;course Comments Feed" href="https://shariblaukopf.com/2022/02/14/announcing-behind-the-palms-a-new-online-course/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1625065786h&ver=5.9-RC3-52603"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNj1luxCAQRC8UaNnjLD9RzoKhhXqmWURDRtw+jpVYjrNMPp+qX1HANSubYsVYITSVuXmKAtdsU1ASiLEfSFuRO/hZK8imolM5ST3QXxrTBQXOWLOxF7XSt/PPW98WnLH4JSkIr8Oo7/UEcyN2MHNaC+ZiSgepnXEromi5ufd3BAI6MsgY1iE7yGw6FsXoje06ULytL9mev0i/j1+X7v5sempV+ULuMPvfFcVUil5u6DZ9aKMenvSghEJmBEdSt0xtFS/heXiYptPpcZxO5zc/kdBK?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9jt0KwjAMRl/IGAb+zAvxWbYubNWmLUvK5tubMRRE2U34CN/JCU4ZXIpKUZEL5FB6HwVdGsn2nBtFazB1vqFAbLW9E9nhf2zyXU9quLwzKM3bSDYNtG0eSQRssi8MOphLtjijlm8g+Aetwq/NinqMSb3R8gk/N1cV5tKiC9REGBITij4DLd0bX6vD5VSfq/pY3V9Z53E2?cssminify=yes' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='cleanhome-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/clean-home/ie.css?m=1291819101h&#038;ver=5.9-RC3-52603' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJyNy0EOwjAMRNELYQyVirpBnCU1bhrqxFHjqnB7glhQNojdH2kerhlIk3EytJEjF8xLjyTsEowaGUMiLPYQhjWTxj2VssONigtkWXxIBddw9WwFB0fcq04gYapxf/t/ZG1zfnbxU7+YZwVRchY0fQ0YxIX5F525F/U1PdbXZr7QJZ6PbdMculPTdrcnXERtLg==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-8-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+UbVFGHaK3mJgaqyut0vejQ4eo0zAwA2cSmmI2MUMoImGxPjIk4iw2VP4Adurw0T6sNXMF/xeT9goFkqW3fKbsTDAMrgeLtCq8gyXM7dCNUjZy6vcLZTc31Q==?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"28306008","siteURL":"https:\/\/shariblaukopf.com","xhrURL":"https:\/\/shariblaukopf.com\/wp-admin\/admin-ajax.php","nonce":"33919cb5ee","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/p1ULGw-58F","i18n":{"followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??/wp-content/js/mobile-useragent-info.js,/wp-content/mu-plugins/related-posts/related-posts.js,/wp-content/js/rlt-proxy.js?m=1637704497j'></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1641292264h&cssminify=yes' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://shariblaukopf.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://shariblaukopf.com/2022/02/14/announcing-behind-the-palms-a-new-online-course/" />
<link rel='shortlink' href='https://wp.me/p1ULGw-58F' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fshariblaukopf.com%2F2022%2F02%2F14%2Fannouncing-behind-the-palms-a-new-online-course%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fshariblaukopf.com%2F2022%2F02%2F14%2Fannouncing-behind-the-palms-a-new-online-course%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Announcing &#8220;Behind the Palms&#8221; — a new online course" />
<meta property="og:url" content="https://shariblaukopf.com/2022/02/14/announcing-behind-the-palms-a-new-online-course/" />
<meta property="og:description" content="I sketched plenty of palms in last December&#8217;s trip to southwest Florida, and also did a fair bit of exploring in the area around Fort Myers. In the process, we came upon Dean Park, a really i…" />
<meta property="article:published_time" content="2022-02-14T19:35:30+00:00" />
<meta property="article:modified_time" content="2022-02-14T19:35:30+00:00" />
<meta property="og:site_name" content="Shari Blaukopf&#039;s Sketchbook" />
<meta property="og:image" content="https://shariblaukopf.files.wordpress.com/2022/02/behindthepalms_coursetitlecard_1920.jpg" />
<meta property="og:image:secure_url" content="https://shariblaukopf.files.wordpress.com/2022/02/behindthepalms_coursetitlecard_1920.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Announcing &#8220;Behind the Palms&#8221; — a new online&nbsp;course" />
<meta name="twitter:image" content="https://shariblaukopf.files.wordpress.com/2022/02/behindthepalms_coursetitlecard_1920.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://shariblaukopf.com/?openidserver=1' />
<link rel='openid.delegate' href='https://shariblaukopf.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://shariblaukopf.com/osd.xml" title="Shari Blaukopf&#039;s Sketchbook" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Shari Blaukopf&#039;s Sketchbook" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://shariblaukopf.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="I sketched plenty of palms in last December&#039;s trip to southwest Florida, and also did a fair bit of exploring in the area around Fort Myers. In the process, we came upon Dean Park, a really interesting old neighbourhood, developed in the 1920s, with about 80 small houses spread out over several streets with a&hellip;" />
<link rel="amphtml" href="https://shariblaukopf.com/2022/02/14/announcing-behind-the-palms-a-new-online-course/amp/"><!-- Your Google Analytics Plugin is missing the tracking ID -->
</head>

<body class="post-template-default single single-post postid-19757 single-format-standard customizer-styles-applied color-light highlander-enabled highlander-light">

<div id="wrapper">

	<div class="header">
		<div id="logo">
		<h1><a href="https://shariblaukopf.com">Shari Blaukopf&#039;s Sketchbook</a></h1>
		<h2></h2>
		</div>

		<div id="nav">
			<ul id="menu-menu-1" class="menu"><li id="menu-item-11180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11180"><a href="https://shariblaukopf.com/">Home</a></li>
<li id="menu-item-17676" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17676"><a href="https://learn.shariblaukopf.com/">Online Classes</a></li>
<li id="menu-item-16793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16793"><a href="https://shariblaukopf.com/book/">Book</a></li>
<li id="menu-item-11182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11182"><a href="https://shariblaukopf.com/press/">Press</a></li>
<li id="menu-item-11183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11183"><a href="https://shariblaukopf.com/sketching-materials/">Art Materials</a></li>
<li id="menu-item-11184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11184"><a href="https://shariblaukopf.com/workshops/">Workshops</a></li>
<li id="menu-item-11186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11186"><a href="http://www.blaukopfwatercolours.com">Paintings &amp; Prints</a></li>
<li id="menu-item-11185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11185"><a href="https://shariblaukopf.com/about/">About Shari Blaukopf</a></li>
<li id="menu-item-18204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18204"><a href="https://shariblaukopf.com/contact-me/">Contact me</a></li>
</ul>		</div>

			</div>

	
	<div class="content">
	
		
		<div class="navigation nav-above">
			<div class="alignleft"></div>
			<div class="alignright"><a href="https://shariblaukopf.com/2022/02/07/from-my-chair-more-or-less/" rel="prev">From my chair, more or&nbsp;less</a> &rarr;</div>
		</div>

		<div class="post-19757 post type-post status-publish format-standard hentry category-uncategorized" id="post-19757">
			<h1>Announcing &#8220;Behind the Palms&#8221; — a new online&nbsp;course</h1>
			<small class="post-meta"><span class="post-date"><b>Posted:</b> February 14, 2022</span> <span class="author-link">| <b>Author:</b> <a href="https://shariblaukopf.com/author/rondosblaukopf/" title="Posts by Shari Blaukopf" rel="author">Shari Blaukopf</a></span> <span class="meta-sep">|</span> <span class="cat-links"><b>Filed under:</b> <a href="https://shariblaukopf.com/category/uncategorized/" rel="category tag">Uncategorized</a></span> <span class="tag-links"></span> <span class="edit-link"></span> <span class="meta-sep">|</span><span class="comments-link"><a href="https://shariblaukopf.com/2022/02/14/announcing-behind-the-palms-a-new-online-course/#comments">6 Comments</a></span></small>
			
<p>I sketched plenty of palms in last December&#8217;s trip to southwest Florida, and also did a fair bit of exploring in the area around Fort Myers. In the process, we came upon Dean Park, a really interesting old neighbourhood, developed in the 1920s, with about 80 small houses spread out over several streets with a small triangular park in the middle. I sketched a fair bit in the neighbourhood, including this <a rel="noreferrer noopener" href="https://shariblaukopf.com/2021/11/27/yellow-house-fort-myers/" target="_blank">yellow house</a>, and this <a rel="noreferrer noopener" href="https://shariblaukopf.com/2021/11/29/two-days-of-sketches/" target="_blank">white house</a>. I think there are even a few sketches in my book that I haven&#8217;t posted yet.</p>



<p>My newest online course &#8220;<a rel="noreferrer noopener" href="https://learn.shariblaukopf.com/p/behind-the-palms-sketching-historic-dean-park" target="_blank">Behind the Palms: Sketching Historic Dean Park</a>&#8221; is based on what I sketched there. What I loved best about the place was the warm light and how the houses are partially hidden, and in some cases framed, by the tall palms. If you&#8217;re interested in learning more about the course, have a look at <a rel="noreferrer noopener" href="https://learn.shariblaukopf.com/p/behind-the-palms-sketching-historic-dean-park" target="_blank">the trailer</a>. The course is available at a special rate of $30 US or $42 CDN for this week only, and after Sunday, it goes up to $35 and $47.</p>



<figure class="wp-block-image size-large"><a href="https://shariblaukopf.files.wordpress.com/2022/02/behindthepalms_coursetitlecard_1920.jpg"><img data-attachment-id="19759" data-permalink="https://shariblaukopf.com/behindthepalms_coursetitlecard_1920/" data-orig-file="https://shariblaukopf.files.wordpress.com/2022/02/behindthepalms_coursetitlecard_1920.jpg" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="behindthepalms_coursetitlecard_1920" data-image-description="" data-image-caption="" data-medium-file="https://shariblaukopf.files.wordpress.com/2022/02/behindthepalms_coursetitlecard_1920.jpg?w=300" data-large-file="https://shariblaukopf.files.wordpress.com/2022/02/behindthepalms_coursetitlecard_1920.jpg?w=590" src="https://shariblaukopf.files.wordpress.com/2022/02/behindthepalms_coursetitlecard_1920.jpg?w=1024" alt="" class="wp-image-19759" srcset="https://shariblaukopf.files.wordpress.com/2022/02/behindthepalms_coursetitlecard_1920.jpg?w=1024 1024w, https://shariblaukopf.files.wordpress.com/2022/02/behindthepalms_coursetitlecard_1920.jpg?w=150 150w, https://shariblaukopf.files.wordpress.com/2022/02/behindthepalms_coursetitlecard_1920.jpg?w=300 300w, https://shariblaukopf.files.wordpress.com/2022/02/behindthepalms_coursetitlecard_1920.jpg?w=768 768w, https://shariblaukopf.files.wordpress.com/2022/02/behindthepalms_coursetitlecard_1920.jpg 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-19757" class="share-twitter sd-button share-icon" href="https://shariblaukopf.com/2022/02/14/announcing-behind-the-palms-a-new-online-course/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-19757" class="share-facebook sd-button share-icon" href="https://shariblaukopf.com/2022/02/14/announcing-behind-the-palms-a-new-online-course/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-19757" class="share-pinterest sd-button share-icon" href="https://shariblaukopf.com/2022/02/14/announcing-behind-the-palms-a-new-online-course/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-28306008-19757-620ce1bb3391b' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=28306008&amp;post_id=19757&amp;origin=shariblaukopf.wordpress.com&amp;obj_id=28306008-19757-620ce1bb3391b&amp;domain=shariblaukopf.com' data-name='like-post-frame-28306008-19757-620ce1bb3391b' data-title='Like or Reblog'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>						<hr/>
		</div>

		
<div id="comments">


	<h3>6 Comments on &#8220;Announcing &#8220;Behind the Palms&#8221; — a new online&nbsp;course&#8221;</h3>

	<div class="navigation">
			</div>

	<ol class="commentlist">
				<li class="comment even thread-even depth-1 parent highlander-comment" id="comment-78098">
				<div id="div-comment-78098" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://2.gravatar.com/avatar/b312afd627b383f54b0e91f22fed7e61?s=26&#038;d=identicon&#038;r=G' class='avatar avatar-26' height='26' width='26' />			<cite class="fn">Denise</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="https://shariblaukopf.com/2022/02/14/announcing-behind-the-palms-a-new-online-course/#comment-78098">February 14, 2022 at 2:48 pm</a>		</div>

		<p>What a great Valentine gift I gave myself-I ordered this course first thing this morning! Can’t wait to feel the warmth of this new class. Thanks for all the work you do to offer these informative and inspirational courses.</p>
<p id="comment-like-78098" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://shariblaukopf.com/2022/02/14/announcing-behind-the-palms-a-new-online-course/?like_comment=78098&#038;_wpnonce=546872951a" class="comment-like-link needs-login" rel="nofollow" data-blog="28306008"><span>Like</span></a><span id="comment-like-count-78098" class="comment-like-feedback">Like</span></p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://shariblaukopf.com/2022/02/14/announcing-behind-the-palms-a-new-online-course/?replytocom=78098#respond' data-commentid="78098" data-postid="19757" data-belowelement="div-comment-78098" data-respondelement="respond" data-replyto="Reply to Denise" aria-label='Reply to Denise'>Reply</a></div>
				</div>
				<ul class="children">
		<li class="comment byuser comment-author-rondosblaukopf bypostauthor odd alt depth-2 highlander-comment" id="comment-78107">
				<div id="div-comment-78107" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://2.gravatar.com/avatar/5045f21d6aa553668c7d6fba46e42823?s=26&#038;d=identicon&#038;r=G' class='avatar avatar-26' height='26' width='26' />			<cite class="fn"><a href='http://rondosblaukopf.wordpress.com' rel='external nofollow ugc' class='url'>Shari Blaukopf</a></cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="https://shariblaukopf.com/2022/02/14/announcing-behind-the-palms-a-new-online-course/#comment-78107">February 15, 2022 at 9:04 am</a>		</div>

		<p>Denise, thank you. I think your gift was almost as good as chocolates!</p>
<p id="comment-like-78107" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://shariblaukopf.com/2022/02/14/announcing-behind-the-palms-a-new-online-course/?like_comment=78107&#038;_wpnonce=7c68f5d9f3" class="comment-like-link needs-login" rel="nofollow" data-blog="28306008"><span>Like</span></a><span id="comment-like-count-78107" class="comment-like-feedback">Like</span></p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://shariblaukopf.com/2022/02/14/announcing-behind-the-palms-a-new-online-course/?replytocom=78107#respond' data-commentid="78107" data-postid="19757" data-belowelement="div-comment-78107" data-respondelement="respond" data-replyto="Reply to Shari Blaukopf" aria-label='Reply to Shari Blaukopf'>Reply</a></div>
				</div>
				</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1 parent highlander-comment" id="comment-78099">
				<div id="div-comment-78099" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://0.gravatar.com/avatar/fc5d6183123510c8048226cd84222ab6?s=26&#038;d=identicon&#038;r=G' class='avatar avatar-26' height='26' width='26' />			<cite class="fn">Jeanne Brail</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="https://shariblaukopf.com/2022/02/14/announcing-behind-the-palms-a-new-online-course/#comment-78099">February 14, 2022 at 3:07 pm</a>		</div>

		<p>This looks like a really fun course and the little town sounds very interesting.  Just signed up for the course.  I am a bit behind in courses, but eventually will catch up.  Really looking forward to this one.  Thank you.</p>
<p id="comment-like-78099" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://shariblaukopf.com/2022/02/14/announcing-behind-the-palms-a-new-online-course/?like_comment=78099&#038;_wpnonce=732e79fe9c" class="comment-like-link needs-login" rel="nofollow" data-blog="28306008"><span>Like</span></a><span id="comment-like-count-78099" class="comment-like-feedback">Like</span></p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://shariblaukopf.com/2022/02/14/announcing-behind-the-palms-a-new-online-course/?replytocom=78099#respond' data-commentid="78099" data-postid="19757" data-belowelement="div-comment-78099" data-respondelement="respond" data-replyto="Reply to Jeanne Brail" aria-label='Reply to Jeanne Brail'>Reply</a></div>
				</div>
				<ul class="children">
		<li class="comment byuser comment-author-rondosblaukopf bypostauthor odd alt depth-2 highlander-comment" id="comment-78106">
				<div id="div-comment-78106" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://2.gravatar.com/avatar/5045f21d6aa553668c7d6fba46e42823?s=26&#038;d=identicon&#038;r=G' class='avatar avatar-26' height='26' width='26' />			<cite class="fn"><a href='http://rondosblaukopf.wordpress.com' rel='external nofollow ugc' class='url'>Shari Blaukopf</a></cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="https://shariblaukopf.com/2022/02/14/announcing-behind-the-palms-a-new-online-course/#comment-78106">February 15, 2022 at 9:03 am</a>		</div>

		<p>Thanks so much Jeanne. I hope you enjoy painting the palms with me!</p>
<p id="comment-like-78106" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://shariblaukopf.com/2022/02/14/announcing-behind-the-palms-a-new-online-course/?like_comment=78106&#038;_wpnonce=e23230796b" class="comment-like-link needs-login" rel="nofollow" data-blog="28306008"><span>Like</span></a><span id="comment-like-count-78106" class="comment-like-feedback">Like</span></p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://shariblaukopf.com/2022/02/14/announcing-behind-the-palms-a-new-online-course/?replytocom=78106#respond' data-commentid="78106" data-postid="19757" data-belowelement="div-comment-78106" data-respondelement="respond" data-replyto="Reply to Shari Blaukopf" aria-label='Reply to Shari Blaukopf'>Reply</a></div>
				</div>
				</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment byuser comment-author-sadje19 even thread-even depth-1 parent highlander-comment" id="comment-78102">
				<div id="div-comment-78102" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://0.gravatar.com/avatar/c9955db6967ad89b46a0313533cf2f8a?s=26&#038;d=identicon&#038;r=G' class='avatar avatar-26' height='26' width='26' />			<cite class="fn"><a href='http://lifeafter50forwomen.wordpress.com' rel='external nofollow ugc' class='url'>Sadje</a></cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="https://shariblaukopf.com/2022/02/14/announcing-behind-the-palms-a-new-online-course/#comment-78102">February 14, 2022 at 9:38 pm</a>		</div>

		<p>Congratulations Shari. </p>
<p id="comment-like-78102" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://shariblaukopf.com/2022/02/14/announcing-behind-the-palms-a-new-online-course/?like_comment=78102&#038;_wpnonce=97de1219ee" class="comment-like-link needs-login" rel="nofollow" data-blog="28306008"><span>Like</span></a><span id="comment-like-count-78102" class="comment-like-feedback">Like</span></p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://shariblaukopf.com/2022/02/14/announcing-behind-the-palms-a-new-online-course/?replytocom=78102#respond' data-commentid="78102" data-postid="19757" data-belowelement="div-comment-78102" data-respondelement="respond" data-replyto="Reply to Sadje" aria-label='Reply to Sadje'>Reply</a></div>
				</div>
				<ul class="children">
		<li class="comment byuser comment-author-rondosblaukopf bypostauthor odd alt depth-2 highlander-comment" id="comment-78105">
				<div id="div-comment-78105" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://2.gravatar.com/avatar/5045f21d6aa553668c7d6fba46e42823?s=26&#038;d=identicon&#038;r=G' class='avatar avatar-26' height='26' width='26' />			<cite class="fn"><a href='http://rondosblaukopf.wordpress.com' rel='external nofollow ugc' class='url'>Shari Blaukopf</a></cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="https://shariblaukopf.com/2022/02/14/announcing-behind-the-palms-a-new-online-course/#comment-78105">February 15, 2022 at 9:02 am</a>		</div>

		<p>thanks so much Sadje!</p>
<p id="comment-like-78105" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://shariblaukopf.com/2022/02/14/announcing-behind-the-palms-a-new-online-course/?like_comment=78105&#038;_wpnonce=fbc2dbdc28" class="comment-like-link needs-login" rel="nofollow" data-blog="28306008"><span>Like</span></a><span id="comment-like-count-78105" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://shariblaukopf.com/2022/02/14/announcing-behind-the-palms-a-new-online-course/?replytocom=78105#respond' data-commentid="78105" data-postid="19757" data-belowelement="div-comment-78105" data-respondelement="respond" data-replyto="Reply to Shari Blaukopf" aria-label='Reply to Shari Blaukopf'>Reply</a></div>
				</div>
				</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	</ol>

	<div class="navigation">
			</div>

	


<hr/>

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/02/14/announcing-behind-the-palms-a-new-online-course/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://shariblaukopf.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="9c9a45419f" /><input type="hidden" name="_wp_http_referer" value="/2022/02/14/announcing-behind-the-palms-a-new-online-course/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='19757' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6d446aaf48" /></p>
<input type="hidden" name="genseq" value="1645011387" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="162"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>

</div>

		
		<div class="navigation">
			<div class="alignleft"></div>
			<div class="alignright"><a href="https://shariblaukopf.com/2022/02/07/from-my-chair-more-or-less/" rel="prev">From my chair, more or&nbsp;less</a> &rarr;</div>
		</div>

	
	</div>

	<div id="sidebar">
		<div id="block-8" class="widget block widget_block sidebar-box">
	<div class="wp-block-jetpack-mailchimp" data-blog-id="28306008">
		<form
			aria-describedby="wp-block-jetpack-mailchimp_consent-text"
					>
			<p>
				<input
					aria-label="Enter your email"
					placeholder="Enter your email"
					required
					title="Enter your email"
					type="email"
					name="email"
				/>
			</p>
			
<div class="wp-block-jetpack-button wp-block-button" style=""><button class="wp-block-button__link has-background has-vivid-cyan-blue-background-color no-border-radius" style="" data-id-attr="mailchimp-button-block-1" id="mailchimp-button-block-1" type="submit">Join my mailing list</button></div>
			<p id="wp-block-jetpack-mailchimp_consent-text">
				Want to stay up to date with my new online courses, workshops and free demos? Subscribe to my mailing list to receive the latest updates! I will never share your info with anyone and you can unsubscribe at any time.			</p>

			
		</form>
		
			<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_processing" role="status">
				Processing…			</div>
			<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_success" role="status">
				Success! You&#039;re on the list.			</div>
			<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_error" role="alert">
				Whoops! There was an error and we couldn&#039;t process your subscription. Please reload the page and try again.			</div>

			</div>
	</div><div id="wpcom_instagram_widget-6" class="widget block widget_wpcom_instagram_widget sidebar-box"><h3>Follow @sharisketcher on Instagram</h3><div class="wpcom-instagram-images wpcom-instagram-columns-1">
<a href="https://www.instagram.com/tv/CZ-KzabDejh/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/273971631_469880401252329_3955006091881951243_n.jpg?_nc_cat=105&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=lNszJqBqi0sAX-_DfPT&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT8K1SxEJG4g1oSEqkcYBUEaR82uAod2ewH9iTta4SGOmA&#038;oe=62120721)"><span class="screen-reader-text">A little clip from my newest online course, launching today. “Behind the Palms: Sketching Historic Dean Park”. </span></div></a>
</div>
</div><div id="blog_subscription-3" class="widget block widget_blog_subscription jetpack_subscription_widget sidebar-box"><h3><label for="subscribe-field">Follow my blog via email</label></h3>

			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id="subscribe-blog"
			>
				<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
					<div class="jetpack-subscribe-count">
						<p>
						Join 10,777 other followers						</p>
					</div>
									<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						Email Address:					</label>

					<input
							type="email"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Enter your email address"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit"
									>
					<input type="hidden" name="action" value="subscribe"/>
					<input type="hidden" name="blog_id" value="28306008"/>
					<input type="hidden" name="source" value="https://shariblaukopf.com/2022/02/14/announcing-behind-the-palms-a-new-online-course/"/>
					<input type="hidden" name="sub-type" value="widget"/>
					<input type="hidden" name="redirect_fragment" value="subscribe-blog"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="df13c11361" />					<button type="submit"
													class="wp-block-button__link"
																	>
						Follow					</button>
				</p>
			</form>
			
</div><div id="media_image-47" class="widget block widget_media_image sidebar-box"><h3>Behind the Palms: my newest online course!</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://learn.shariblaukopf.com/p/behind-the-palms-sketching-historic-dean-park" target="_blank" rel="noopener"><img width="300" height="300" src="https://shariblaukopf.files.wordpress.com/2022/02/behindthepalms_coursetitlecard-2-square-_300.jpg" class="image wp-image-19766  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Learn to sketch a colourful street scene in my newest class!" srcset="https://shariblaukopf.files.wordpress.com/2022/02/behindthepalms_coursetitlecard-2-square-_300.jpg 300w, https://shariblaukopf.files.wordpress.com/2022/02/behindthepalms_coursetitlecard-2-square-_300.jpg?w=150&amp;h=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="19766" data-permalink="https://shariblaukopf.com/behindthepalms_coursetitlecard-2-square-_300/" data-orig-file="https://shariblaukopf.files.wordpress.com/2022/02/behindthepalms_coursetitlecard-2-square-_300.jpg" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="BehindthePalms_CourseTitleCard 2 square _300" data-image-description="" data-image-caption="" data-medium-file="https://shariblaukopf.files.wordpress.com/2022/02/behindthepalms_coursetitlecard-2-square-_300.jpg?w=300" data-large-file="https://shariblaukopf.files.wordpress.com/2022/02/behindthepalms_coursetitlecard-2-square-_300.jpg?w=300" /></a></div><div id="media_image-59" class="widget block widget_media_image sidebar-box"><h3>Sketching Markets Online Course!</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://learn.shariblaukopf.com/p/sketching-markets-in-ink-watercolour"><img width="300" height="300" src="https://shariblaukopf.files.wordpress.com/2021/10/sketchingatthemarket_coursetitlecard_square-_300.jpg" class="image wp-image-19428  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://shariblaukopf.files.wordpress.com/2021/10/sketchingatthemarket_coursetitlecard_square-_300.jpg 300w, https://shariblaukopf.files.wordpress.com/2021/10/sketchingatthemarket_coursetitlecard_square-_300.jpg?w=150&amp;h=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="19428" data-permalink="https://shariblaukopf.com/sketchingatthemarket_coursetitlecard_square-_300/" data-orig-file="https://shariblaukopf.files.wordpress.com/2021/10/sketchingatthemarket_coursetitlecard_square-_300.jpg" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Sketching Markets: my newest online course!" data-image-description="" data-image-caption="" data-medium-file="https://shariblaukopf.files.wordpress.com/2021/10/sketchingatthemarket_coursetitlecard_square-_300.jpg?w=300" data-large-file="https://shariblaukopf.files.wordpress.com/2021/10/sketchingatthemarket_coursetitlecard_square-_300.jpg?w=300" /></a></div><div id="media_image-61" class="widget block widget_media_image sidebar-box"><h3>Sketch architecture with me in this online course!</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://learn.shariblaukopf.com/p/victorian-vignettes"><img width="300" height="300" src="https://shariblaukopf.files.wordpress.com/2021/07/victorianvignettes_coursetitlecard_squar_300px.jpg" class="image wp-image-19027  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://shariblaukopf.files.wordpress.com/2021/07/victorianvignettes_coursetitlecard_squar_300px.jpg 300w, https://shariblaukopf.files.wordpress.com/2021/07/victorianvignettes_coursetitlecard_squar_300px.jpg?w=150&amp;h=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="19027" data-permalink="https://shariblaukopf.com/victorianvignettes_coursetitlecard_squar_300px/" data-orig-file="https://shariblaukopf.files.wordpress.com/2021/07/victorianvignettes_coursetitlecard_squar_300px.jpg" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="VictorianVignettes_CourseTitleCard_squar_300px" data-image-description="" data-image-caption="" data-medium-file="https://shariblaukopf.files.wordpress.com/2021/07/victorianvignettes_coursetitlecard_squar_300px.jpg?w=300" data-large-file="https://shariblaukopf.files.wordpress.com/2021/07/victorianvignettes_coursetitlecard_squar_300px.jpg?w=300" /></a></div><div id="media_image-57" class="widget block widget_media_image sidebar-box"><h3>Sketching Skies in Gouache online course</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://learn.shariblaukopf.com/p/sketching-skies-in-gouache"><img width="3074" height="3074" src="https://shariblaukopf.files.wordpress.com/2021/05/sketchingskies_course_square_ig.jpg?w=3074" class="image wp-image-18746  attachment-3074x3074 size-3074x3074" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://shariblaukopf.files.wordpress.com/2021/05/sketchingskies_course_square_ig.jpg 3074w, https://shariblaukopf.files.wordpress.com/2021/05/sketchingskies_course_square_ig.jpg?w=150 150w, https://shariblaukopf.files.wordpress.com/2021/05/sketchingskies_course_square_ig.jpg?w=300 300w, https://shariblaukopf.files.wordpress.com/2021/05/sketchingskies_course_square_ig.jpg?w=768 768w, https://shariblaukopf.files.wordpress.com/2021/05/sketchingskies_course_square_ig.jpg?w=1024 1024w" sizes="(max-width: 3074px) 100vw, 3074px" data-attachment-id="18746" data-permalink="https://shariblaukopf.com/sketchingskies_course_square_ig/" data-orig-file="https://shariblaukopf.files.wordpress.com/2021/05/sketchingskies_course_square_ig.jpg" data-orig-size="3074,3074" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="SketchingSkies_Course_square_IG" data-image-description="" data-image-caption="" data-medium-file="https://shariblaukopf.files.wordpress.com/2021/05/sketchingskies_course_square_ig.jpg?w=300" data-large-file="https://shariblaukopf.files.wordpress.com/2021/05/sketchingskies_course_square_ig.jpg?w=590" /></a></div><div id="media_image-55" class="widget block widget_media_image sidebar-box"><h3>9 Courses and 3 demos bundled at a discounted price!</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://learn.shariblaukopf.com/p/frugal-sketcher-s-dozen"><img width="300" height="300" src="https://shariblaukopf.files.wordpress.com/2021/04/frugalsketchersdozen_coursetitlecard__square_300px.jpg" class="image wp-image-18591  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://shariblaukopf.files.wordpress.com/2021/04/frugalsketchersdozen_coursetitlecard__square_300px.jpg 300w, https://shariblaukopf.files.wordpress.com/2021/04/frugalsketchersdozen_coursetitlecard__square_300px.jpg?w=150&amp;h=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="18591" data-permalink="https://shariblaukopf.com/frugalsketchersdozen_coursetitlecard__square_300px/" data-orig-file="https://shariblaukopf.files.wordpress.com/2021/04/frugalsketchersdozen_coursetitlecard__square_300px.jpg" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="FrugalSketchersDozen_CourseTitleCard__square_300px" data-image-description="" data-image-caption="" data-medium-file="https://shariblaukopf.files.wordpress.com/2021/04/frugalsketchersdozen_coursetitlecard__square_300px.jpg?w=300" data-large-file="https://shariblaukopf.files.wordpress.com/2021/04/frugalsketchersdozen_coursetitlecard__square_300px.jpg?w=300" /></a></div><div id="media_image-53" class="widget block widget_media_image sidebar-box"><h3>Luminous Colour for Sketchers online course</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://learn.shariblaukopf.com/p/luminous-colour-for-sketchers"><img width="300" height="300" src="https://shariblaukopf.files.wordpress.com/2021/03/luminouscolour_coursetitlecard_square-300x300-1.jpg" class="image wp-image-18454  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://shariblaukopf.files.wordpress.com/2021/03/luminouscolour_coursetitlecard_square-300x300-1.jpg 300w, https://shariblaukopf.files.wordpress.com/2021/03/luminouscolour_coursetitlecard_square-300x300-1.jpg?w=150&amp;h=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="18454" data-permalink="https://shariblaukopf.com/luminouscolour_coursetitlecard_square-300x300/" data-orig-file="https://shariblaukopf.files.wordpress.com/2021/03/luminouscolour_coursetitlecard_square-300x300-1.jpg" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="LuminousColour_CourseTitleCard_Square 300&#215;300" data-image-description="" data-image-caption="" data-medium-file="https://shariblaukopf.files.wordpress.com/2021/03/luminouscolour_coursetitlecard_square-300x300-1.jpg?w=300" data-large-file="https://shariblaukopf.files.wordpress.com/2021/03/luminouscolour_coursetitlecard_square-300x300-1.jpg?w=300" /></a></div><div id="media_image-51" class="widget block widget_media_image sidebar-box"><h3>Sketching Winter: an online course!</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://learn.shariblaukopf.com/p/sketching-winter" target="_blank" rel="noopener"><img width="300" height="300" src="https://shariblaukopf.files.wordpress.com/2021/01/sketchingwinter_coursetitlecard_square-300x300-1.jpg" class="image wp-image-18112  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Just released: Sketching Winter online course!" srcset="https://shariblaukopf.files.wordpress.com/2021/01/sketchingwinter_coursetitlecard_square-300x300-1.jpg 300w, https://shariblaukopf.files.wordpress.com/2021/01/sketchingwinter_coursetitlecard_square-300x300-1.jpg?w=150&amp;h=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="18112" data-permalink="https://shariblaukopf.com/sketchingwinter_coursetitlecard_square-300x300/" data-orig-file="https://shariblaukopf.files.wordpress.com/2021/01/sketchingwinter_coursetitlecard_square-300x300-1.jpg" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="SketchingWinter_CourseTitleCard_square 300&#215;300" data-image-description="" data-image-caption="" data-medium-file="https://shariblaukopf.files.wordpress.com/2021/01/sketchingwinter_coursetitlecard_square-300x300-1.jpg?w=300" data-large-file="https://shariblaukopf.files.wordpress.com/2021/01/sketchingwinter_coursetitlecard_square-300x300-1.jpg?w=300" /></a></div><div id="media_image-37" class="widget block widget_media_image sidebar-box"><h3>Buy my 3-course bundle for less!</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 260px" class="wp-caption alignnone"><a href="https://learn.shariblaukopf.com/p/thrifty-sketcher-s-trio" target="_blank" rel="noopener"><img width="250" height="250" src="https://shariblaukopf.files.wordpress.com/2020/07/569aae69-f98f-4cf6-93d0-cf4ea0820106.jpeg?w=250" class="image wp-image-17474  attachment-250x250 size-250x250" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Buy three of my classes at a discount!" srcset="https://shariblaukopf.files.wordpress.com/2020/07/569aae69-f98f-4cf6-93d0-cf4ea0820106.jpeg?w=250 250w, https://shariblaukopf.files.wordpress.com/2020/07/569aae69-f98f-4cf6-93d0-cf4ea0820106.jpeg?w=150 150w, https://shariblaukopf.files.wordpress.com/2020/07/569aae69-f98f-4cf6-93d0-cf4ea0820106.jpeg 300w" sizes="(max-width: 250px) 100vw, 250px" data-attachment-id="17474" data-permalink="https://shariblaukopf.com/569aae69-f98f-4cf6-93d0-cf4ea0820106/" data-orig-file="https://shariblaukopf.files.wordpress.com/2020/07/569aae69-f98f-4cf6-93d0-cf4ea0820106.jpeg" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="569AAE69-F98F-4CF6-93D0-CF4EA0820106" data-image-description="" data-image-caption="" data-medium-file="https://shariblaukopf.files.wordpress.com/2020/07/569aae69-f98f-4cf6-93d0-cf4ea0820106.jpeg?w=300" data-large-file="https://shariblaukopf.files.wordpress.com/2020/07/569aae69-f98f-4cf6-93d0-cf4ea0820106.jpeg?w=300" /></a><p class="wp-caption-text">Three great courses bundled at a discounted price</p></div></div><div id="media_image-49" class="widget block widget_media_image sidebar-box"><h3>Watch this FREE video. And discover more freebies.</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://learn.shariblaukopf.com/p/my-favourite-plein-air-sketching-tools" target="_blank" rel="noopener"><img width="300" height="300" src="https://shariblaukopf.files.wordpress.com/2021/01/pleinairkit_coursetitlecard__square_300x300.jpg" class="image wp-image-18191  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Have a look at what I take with me when I sketch outdoors" srcset="https://shariblaukopf.files.wordpress.com/2021/01/pleinairkit_coursetitlecard__square_300x300.jpg 300w, https://shariblaukopf.files.wordpress.com/2021/01/pleinairkit_coursetitlecard__square_300x300.jpg?w=150&amp;h=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="18191" data-permalink="https://shariblaukopf.com/pleinairkit_coursetitlecard__square_300x300-2/" data-orig-file="https://shariblaukopf.files.wordpress.com/2021/01/pleinairkit_coursetitlecard__square_300x300.jpg" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="PleinAirKit_CourseTitleCard__Square_300x300" data-image-description="" data-image-caption="" data-medium-file="https://shariblaukopf.files.wordpress.com/2021/01/pleinairkit_coursetitlecard__square_300x300.jpg?w=300" data-large-file="https://shariblaukopf.files.wordpress.com/2021/01/pleinairkit_coursetitlecard__square_300x300.jpg?w=300" /></a></div><div id="media_image-43" class="widget block widget_media_image sidebar-box"><h3>All my online classes, all in one place</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://learn.shariblaukopf.com/" target="_blank" rel="noopener"><img width="300" height="300" src="https://shariblaukopf.files.wordpress.com/2020/09/banner_flat_300x300.jpg" class="image wp-image-17684  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Online classes" srcset="https://shariblaukopf.files.wordpress.com/2020/09/banner_flat_300x300.jpg 300w, https://shariblaukopf.files.wordpress.com/2020/09/banner_flat_300x300.jpg?w=150&amp;h=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="17684" data-permalink="https://shariblaukopf.com/banner_flat_300x300/" data-orig-file="https://shariblaukopf.files.wordpress.com/2020/09/banner_flat_300x300.jpg" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone XR&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1586285056&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.0012562814070352&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Banner_flat_300x300" data-image-description="" data-image-caption="" data-medium-file="https://shariblaukopf.files.wordpress.com/2020/09/banner_flat_300x300.jpg?w=300" data-large-file="https://shariblaukopf.files.wordpress.com/2020/09/banner_flat_300x300.jpg?w=300" /></a></div><div id="facebook-likebox-3" class="widget block widget_facebook_likebox sidebar-box"><h3><a href="https://www.facebook.com/blaukopfwatercolours/">Follow me on Facebook</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/blaukopfwatercolours/" data-width="340"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/blaukopfwatercolours/"><a href="https://www.facebook.com/blaukopfwatercolours/">Follow me on Facebook</a></blockquote></div>
		</div>
		</div><div id="media_image-9" class="widget block widget_media_image sidebar-box"><h3>Check out my book on colour!</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 197px" class="wp-caption alignnone"><a href="https://amzn.to/2MlVUnJ"><img width="187" height="300" src="https://shariblaukopf.files.wordpress.com/2018/08/cover_small.jpg?w=187" class="image wp-image-15440  attachment-187x300 size-187x300" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Check out my book on colour!" srcset="https://shariblaukopf.files.wordpress.com/2018/08/cover_small.jpg?w=187 187w, https://shariblaukopf.files.wordpress.com/2018/08/cover_small.jpg?w=374 374w, https://shariblaukopf.files.wordpress.com/2018/08/cover_small.jpg?w=93 93w" sizes="(max-width: 187px) 100vw, 187px" data-attachment-id="15440" data-permalink="https://shariblaukopf.com/cover_small/" data-orig-file="https://shariblaukopf.files.wordpress.com/2018/08/cover_small.jpg" data-orig-size="400,642" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Cover_small" data-image-description="" data-image-caption="" data-medium-file="https://shariblaukopf.files.wordpress.com/2018/08/cover_small.jpg?w=187" data-large-file="https://shariblaukopf.files.wordpress.com/2018/08/cover_small.jpg?w=400" /></a><p class="wp-caption-text">Click to buy now!</p></div></div><div id="media_image-5" class="widget block widget_media_image sidebar-box"><h3>Mostly Montreal book</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 260px" class="wp-caption alignnone"><a href="http://www.blurb.ca/b/5627355-mostly-montreal"><img width="242" height="250" src="https://shariblaukopf.files.wordpress.com/2014/10/mostlymontrealcover3.jpg?w=242" class="image wp-image-5503 alignleft attachment-250x250 size-250x250" alt="Mostly Montreal book" loading="lazy" style="max-width: 100%; height: auto;" title="A selection of my favourite watercolours, mostly painted in and around Montreal. Order here. " srcset="https://shariblaukopf.files.wordpress.com/2014/10/mostlymontrealcover3.jpg?w=242 242w, https://shariblaukopf.files.wordpress.com/2014/10/mostlymontrealcover3.jpg?w=484 484w, https://shariblaukopf.files.wordpress.com/2014/10/mostlymontrealcover3.jpg?w=145 145w, https://shariblaukopf.files.wordpress.com/2014/10/mostlymontrealcover3.jpg?w=291 291w" sizes="(max-width: 242px) 100vw, 242px" data-attachment-id="5503" data-permalink="https://shariblaukopf.com/mostlymontrealcover-4/" data-orig-file="https://shariblaukopf.files.wordpress.com/2014/10/mostlymontrealcover3.jpg" data-orig-size="500,516" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MostlyMontrealCover" data-image-description="" data-image-caption="" data-medium-file="https://shariblaukopf.files.wordpress.com/2014/10/mostlymontrealcover3.jpg?w=291" data-large-file="https://shariblaukopf.files.wordpress.com/2014/10/mostlymontrealcover3.jpg?w=500" /></a><p class="wp-caption-text">A selection of my favourite watercolours, mostly painted in and around Montreal. </p></div></div><div id="pages-3" class="widget block widget_pages sidebar-box"><h3>More stuff</h3>
			<ul>
				<li class="page_item page-item-2"><a href="https://shariblaukopf.com/about/">About Shari Blaukopf</a></li>
<li class="page_item page-item-7281"><a href="https://shariblaukopf.com/sketching-materials/">Art Materials</a></li>
<li class="page_item page-item-18197"><a href="https://shariblaukopf.com/contact-me/">Contact me</a></li>
<li class="page_item page-item-1914"><a href="https://shariblaukopf.com/press/">Press</a></li>
<li class="page_item page-item-16785"><a href="https://shariblaukopf.com/book/">Working with Color</a></li>
<li class="page_item page-item-518"><a href="https://shariblaukopf.com/workshops/">Workshops</a></li>
			</ul>

			</div><div id="search-2" class="widget block widget_search sidebar-box"><form role="search" method="get" id="searchform" class="searchform" action="https://shariblaukopf.com/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></div><div id="freshly_pressed-2" class="widget block widget_freshly_pressed sidebar-box"><a href="http://discover.wordpress.com/" title="Featured on Freshly Pressed"><img src="https://s1.wp.com/i/badges/freshly-pressed-circle.png" width="150px" height="150px" /></a>
</div>
		<div id="recent-posts-2" class="widget block widget_recent_entries sidebar-box">
		<h3>Recent Posts</h3>
		<ul>
											<li>
					<a href="https://shariblaukopf.com/2022/02/14/announcing-behind-the-palms-a-new-online-course/" aria-current="page">Announcing &#8220;Behind the Palms&#8221; — a new online&nbsp;course</a>
									</li>
											<li>
					<a href="https://shariblaukopf.com/2022/02/07/from-my-chair-more-or-less/">From my chair, more or&nbsp;less</a>
									</li>
											<li>
					<a href="https://shariblaukopf.com/2022/02/01/blue-planter/">Blue planter</a>
									</li>
											<li>
					<a href="https://shariblaukopf.com/2022/01/31/coconut-palm/">Coconut palm</a>
									</li>
											<li>
					<a href="https://shariblaukopf.com/2022/01/30/out-of-the-blue/">Out of the&nbsp;blue</a>
									</li>
					</ul>

		</div><div id="archives-2" class="widget block widget_archive sidebar-box"><h3>Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://shariblaukopf.com/2022/02/'> February 2022 &nbsp;(3)</option>
	<option value='https://shariblaukopf.com/2022/01/'> January 2022 &nbsp;(8)</option>
	<option value='https://shariblaukopf.com/2021/12/'> December 2021 &nbsp;(12)</option>
	<option value='https://shariblaukopf.com/2021/11/'> November 2021 &nbsp;(9)</option>
	<option value='https://shariblaukopf.com/2021/10/'> October 2021 &nbsp;(11)</option>
	<option value='https://shariblaukopf.com/2021/09/'> September 2021 &nbsp;(12)</option>
	<option value='https://shariblaukopf.com/2021/08/'> August 2021 &nbsp;(5)</option>
	<option value='https://shariblaukopf.com/2021/07/'> July 2021 &nbsp;(13)</option>
	<option value='https://shariblaukopf.com/2021/06/'> June 2021 &nbsp;(12)</option>
	<option value='https://shariblaukopf.com/2021/05/'> May 2021 &nbsp;(13)</option>
	<option value='https://shariblaukopf.com/2021/04/'> April 2021 &nbsp;(17)</option>
	<option value='https://shariblaukopf.com/2021/03/'> March 2021 &nbsp;(15)</option>
	<option value='https://shariblaukopf.com/2021/02/'> February 2021 &nbsp;(14)</option>
	<option value='https://shariblaukopf.com/2021/01/'> January 2021 &nbsp;(13)</option>
	<option value='https://shariblaukopf.com/2020/12/'> December 2020 &nbsp;(15)</option>
	<option value='https://shariblaukopf.com/2020/11/'> November 2020 &nbsp;(17)</option>
	<option value='https://shariblaukopf.com/2020/10/'> October 2020 &nbsp;(16)</option>
	<option value='https://shariblaukopf.com/2020/09/'> September 2020 &nbsp;(16)</option>
	<option value='https://shariblaukopf.com/2020/08/'> August 2020 &nbsp;(14)</option>
	<option value='https://shariblaukopf.com/2020/07/'> July 2020 &nbsp;(17)</option>
	<option value='https://shariblaukopf.com/2020/06/'> June 2020 &nbsp;(18)</option>
	<option value='https://shariblaukopf.com/2020/05/'> May 2020 &nbsp;(23)</option>
	<option value='https://shariblaukopf.com/2020/04/'> April 2020 &nbsp;(22)</option>
	<option value='https://shariblaukopf.com/2020/03/'> March 2020 &nbsp;(20)</option>
	<option value='https://shariblaukopf.com/2020/02/'> February 2020 &nbsp;(17)</option>
	<option value='https://shariblaukopf.com/2020/01/'> January 2020 &nbsp;(10)</option>
	<option value='https://shariblaukopf.com/2019/12/'> December 2019 &nbsp;(17)</option>
	<option value='https://shariblaukopf.com/2019/11/'> November 2019 &nbsp;(14)</option>
	<option value='https://shariblaukopf.com/2019/10/'> October 2019 &nbsp;(14)</option>
	<option value='https://shariblaukopf.com/2019/09/'> September 2019 &nbsp;(9)</option>
	<option value='https://shariblaukopf.com/2019/08/'> August 2019 &nbsp;(13)</option>
	<option value='https://shariblaukopf.com/2019/07/'> July 2019 &nbsp;(10)</option>
	<option value='https://shariblaukopf.com/2019/06/'> June 2019 &nbsp;(11)</option>
	<option value='https://shariblaukopf.com/2019/05/'> May 2019 &nbsp;(10)</option>
	<option value='https://shariblaukopf.com/2019/04/'> April 2019 &nbsp;(9)</option>
	<option value='https://shariblaukopf.com/2019/03/'> March 2019 &nbsp;(11)</option>
	<option value='https://shariblaukopf.com/2019/02/'> February 2019 &nbsp;(12)</option>
	<option value='https://shariblaukopf.com/2019/01/'> January 2019 &nbsp;(14)</option>
	<option value='https://shariblaukopf.com/2018/12/'> December 2018 &nbsp;(15)</option>
	<option value='https://shariblaukopf.com/2018/11/'> November 2018 &nbsp;(9)</option>
	<option value='https://shariblaukopf.com/2018/10/'> October 2018 &nbsp;(13)</option>
	<option value='https://shariblaukopf.com/2018/09/'> September 2018 &nbsp;(9)</option>
	<option value='https://shariblaukopf.com/2018/08/'> August 2018 &nbsp;(12)</option>
	<option value='https://shariblaukopf.com/2018/07/'> July 2018 &nbsp;(7)</option>
	<option value='https://shariblaukopf.com/2018/06/'> June 2018 &nbsp;(11)</option>
	<option value='https://shariblaukopf.com/2018/05/'> May 2018 &nbsp;(12)</option>
	<option value='https://shariblaukopf.com/2018/04/'> April 2018 &nbsp;(16)</option>
	<option value='https://shariblaukopf.com/2018/03/'> March 2018 &nbsp;(13)</option>
	<option value='https://shariblaukopf.com/2018/02/'> February 2018 &nbsp;(11)</option>
	<option value='https://shariblaukopf.com/2018/01/'> January 2018 &nbsp;(17)</option>
	<option value='https://shariblaukopf.com/2017/12/'> December 2017 &nbsp;(13)</option>
	<option value='https://shariblaukopf.com/2017/11/'> November 2017 &nbsp;(8)</option>
	<option value='https://shariblaukopf.com/2017/10/'> October 2017 &nbsp;(16)</option>
	<option value='https://shariblaukopf.com/2017/09/'> September 2017 &nbsp;(11)</option>
	<option value='https://shariblaukopf.com/2017/08/'> August 2017 &nbsp;(14)</option>
	<option value='https://shariblaukopf.com/2017/07/'> July 2017 &nbsp;(7)</option>
	<option value='https://shariblaukopf.com/2017/06/'> June 2017 &nbsp;(11)</option>
	<option value='https://shariblaukopf.com/2017/05/'> May 2017 &nbsp;(16)</option>
	<option value='https://shariblaukopf.com/2017/04/'> April 2017 &nbsp;(15)</option>
	<option value='https://shariblaukopf.com/2017/03/'> March 2017 &nbsp;(17)</option>
	<option value='https://shariblaukopf.com/2017/02/'> February 2017 &nbsp;(12)</option>
	<option value='https://shariblaukopf.com/2017/01/'> January 2017 &nbsp;(10)</option>
	<option value='https://shariblaukopf.com/2016/12/'> December 2016 &nbsp;(13)</option>
	<option value='https://shariblaukopf.com/2016/11/'> November 2016 &nbsp;(14)</option>
	<option value='https://shariblaukopf.com/2016/10/'> October 2016 &nbsp;(12)</option>
	<option value='https://shariblaukopf.com/2016/09/'> September 2016 &nbsp;(10)</option>
	<option value='https://shariblaukopf.com/2016/08/'> August 2016 &nbsp;(9)</option>
	<option value='https://shariblaukopf.com/2016/07/'> July 2016 &nbsp;(12)</option>
	<option value='https://shariblaukopf.com/2016/06/'> June 2016 &nbsp;(15)</option>
	<option value='https://shariblaukopf.com/2016/05/'> May 2016 &nbsp;(13)</option>
	<option value='https://shariblaukopf.com/2016/04/'> April 2016 &nbsp;(16)</option>
	<option value='https://shariblaukopf.com/2016/03/'> March 2016 &nbsp;(16)</option>
	<option value='https://shariblaukopf.com/2016/02/'> February 2016 &nbsp;(16)</option>
	<option value='https://shariblaukopf.com/2016/01/'> January 2016 &nbsp;(22)</option>
	<option value='https://shariblaukopf.com/2015/12/'> December 2015 &nbsp;(13)</option>
	<option value='https://shariblaukopf.com/2015/11/'> November 2015 &nbsp;(17)</option>
	<option value='https://shariblaukopf.com/2015/10/'> October 2015 &nbsp;(11)</option>
	<option value='https://shariblaukopf.com/2015/09/'> September 2015 &nbsp;(16)</option>
	<option value='https://shariblaukopf.com/2015/08/'> August 2015 &nbsp;(20)</option>
	<option value='https://shariblaukopf.com/2015/07/'> July 2015 &nbsp;(16)</option>
	<option value='https://shariblaukopf.com/2015/06/'> June 2015 &nbsp;(18)</option>
	<option value='https://shariblaukopf.com/2015/05/'> May 2015 &nbsp;(23)</option>
	<option value='https://shariblaukopf.com/2015/04/'> April 2015 &nbsp;(19)</option>
	<option value='https://shariblaukopf.com/2015/03/'> March 2015 &nbsp;(18)</option>
	<option value='https://shariblaukopf.com/2015/02/'> February 2015 &nbsp;(19)</option>
	<option value='https://shariblaukopf.com/2015/01/'> January 2015 &nbsp;(21)</option>
	<option value='https://shariblaukopf.com/2014/12/'> December 2014 &nbsp;(17)</option>
	<option value='https://shariblaukopf.com/2014/11/'> November 2014 &nbsp;(14)</option>
	<option value='https://shariblaukopf.com/2014/10/'> October 2014 &nbsp;(24)</option>
	<option value='https://shariblaukopf.com/2014/09/'> September 2014 &nbsp;(27)</option>
	<option value='https://shariblaukopf.com/2014/08/'> August 2014 &nbsp;(24)</option>
	<option value='https://shariblaukopf.com/2014/07/'> July 2014 &nbsp;(21)</option>
	<option value='https://shariblaukopf.com/2014/06/'> June 2014 &nbsp;(27)</option>
	<option value='https://shariblaukopf.com/2014/05/'> May 2014 &nbsp;(28)</option>
	<option value='https://shariblaukopf.com/2014/04/'> April 2014 &nbsp;(25)</option>
	<option value='https://shariblaukopf.com/2014/03/'> March 2014 &nbsp;(27)</option>
	<option value='https://shariblaukopf.com/2014/02/'> February 2014 &nbsp;(24)</option>
	<option value='https://shariblaukopf.com/2014/01/'> January 2014 &nbsp;(27)</option>
	<option value='https://shariblaukopf.com/2013/12/'> December 2013 &nbsp;(25)</option>
	<option value='https://shariblaukopf.com/2013/11/'> November 2013 &nbsp;(24)</option>
	<option value='https://shariblaukopf.com/2013/10/'> October 2013 &nbsp;(27)</option>
	<option value='https://shariblaukopf.com/2013/09/'> September 2013 &nbsp;(24)</option>
	<option value='https://shariblaukopf.com/2013/08/'> August 2013 &nbsp;(26)</option>
	<option value='https://shariblaukopf.com/2013/07/'> July 2013 &nbsp;(28)</option>
	<option value='https://shariblaukopf.com/2013/06/'> June 2013 &nbsp;(26)</option>
	<option value='https://shariblaukopf.com/2013/05/'> May 2013 &nbsp;(27)</option>
	<option value='https://shariblaukopf.com/2013/04/'> April 2013 &nbsp;(27)</option>
	<option value='https://shariblaukopf.com/2013/03/'> March 2013 &nbsp;(27)</option>
	<option value='https://shariblaukopf.com/2013/02/'> February 2013 &nbsp;(27)</option>
	<option value='https://shariblaukopf.com/2013/01/'> January 2013 &nbsp;(31)</option>
	<option value='https://shariblaukopf.com/2012/12/'> December 2012 &nbsp;(19)</option>
	<option value='https://shariblaukopf.com/2012/11/'> November 2012 &nbsp;(30)</option>
	<option value='https://shariblaukopf.com/2012/10/'> October 2012 &nbsp;(31)</option>
	<option value='https://shariblaukopf.com/2012/09/'> September 2012 &nbsp;(30)</option>
	<option value='https://shariblaukopf.com/2012/08/'> August 2012 &nbsp;(31)</option>
	<option value='https://shariblaukopf.com/2012/07/'> July 2012 &nbsp;(31)</option>
	<option value='https://shariblaukopf.com/2012/06/'> June 2012 &nbsp;(30)</option>
	<option value='https://shariblaukopf.com/2012/05/'> May 2012 &nbsp;(31)</option>
	<option value='https://shariblaukopf.com/2012/04/'> April 2012 &nbsp;(30)</option>
	<option value='https://shariblaukopf.com/2012/03/'> March 2012 &nbsp;(31)</option>
	<option value='https://shariblaukopf.com/2012/02/'> February 2012 &nbsp;(30)</option>
	<option value='https://shariblaukopf.com/2012/01/'> January 2012 &nbsp;(31)</option>
	<option value='https://shariblaukopf.com/2011/12/'> December 2011 &nbsp;(31)</option>
	<option value='https://shariblaukopf.com/2011/11/'> November 2011 &nbsp;(30)</option>
	<option value='https://shariblaukopf.com/2011/10/'> October 2011 &nbsp;(24)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div><div id="text-3" class="widget block widget_text sidebar-box">			<div class="textwidget"><a href="http://www.urbansketchers.org/"><img width="100" alt="Urban Sketchers network" src="https://i0.wp.com/farm3.static.flickr.com/2659/4186496437_902ce3aaba_t.jpg"></a>
<div>I'm an urban sketcher</div></div>
		</div><div id="categories-2" class="widget block widget_categories sidebar-box"><h3>Categories</h3><form action="https://shariblaukopf.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="5158">ink</option>
	<option class="level-0" value="8611">market</option>
	<option class="level-0" value="7116">Montreal</option>
	<option class="level-0" value="22956">pencil</option>
	<option class="level-0" value="51919">suburban</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="102897">watercolour</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div>	</div>
			<div id="footer">
				<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog at WordPress.com.</a>
				Mid Mo Design.			</div><!-- #footer -->
			<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202207y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-b312afd627b383f54b0e91f22fed7e61">
	</div>
	<div class="grofile-hash-map-5045f21d6aa553668c7d6fba46e42823">
	</div>
	<div class="grofile-hash-map-fc5d6183123510c8048226cd84222ab6">
	</div>
	<div class="grofile-hash-map-c9955db6967ad89b46a0313533cf2f8a">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/shariblaukopf.wordpress.com\/public.api\/connect\/?action=request&domain=shariblaukopf.com","logoutURL":"https:\/\/shariblaukopf.wordpress.com\/wp-login.php?action=logout&_wpnonce=813534bf47","homeURL":"https:\/\/shariblaukopf.com\/","postID":"19757","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/textarea-autosize.min.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1641292264j'></script>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>	<div id="actionbar" style="display: none;"
			class="actnbr-pub-clean-home actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Follow</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Following</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://shariblaukopf.com">
				<img alt='' src='https://s2.wp.com/i/logo/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				Shari Blaukopf&#039;s Sketchbook			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Join 10,777 other followers</div>
																					<div>
										<input type="email" name="email" placeholder="Enter your email address" class="actnbr-email-field" aria-label="Enter your email address" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="28306008" />
										<input type="hidden" name="source" value="https://shariblaukopf.com/2022/02/14/announcing-behind-the-palms-a-new-online-course/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="df13c11361" />										<div class="actnbr-button-wrap">
											<button type="submit" value="Sign me up">
												Sign me up											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											Already have a WordPress.com account? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Fshariblaukopf.com%252F2022%252F02%252F14%252Fannouncing-behind-the-palms-a-new-online-course%252F">Log in now.</a>										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://shariblaukopf.com">
				<img alt='' src='https://s2.wp.com/i/logo/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				Shari Blaukopf&#039;s Sketchbook			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://shariblaukopf.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Fshariblaukopf.wordpress.com%2F2022%2F02%2F14%2Fannouncing-behind-the-palms-a-new-online-course%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Customize</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Follow</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Following</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">Sign up</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Fshariblaukopf.com%252F2022%252F02%252F14%252Fannouncing-behind-the-palms-a-new-online-course%252F">Log in</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/p1ULGw-58F">Copy shortlink</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Report this content</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/28306008/posts/19757">
											View post in Reader										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Manage subscriptions</a>
									</li>
																		<li class="actnbr-fold"><a href="">Collapse this bar</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20211028";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/shariblaukopf.com\/2022\/02\/14\/announcing-behind-the-palms-a-new-online-course\/":19757};
	</script>
						<link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/_static/??-eJyVyzEOwjAMQNELEaxSQDAgjoISY4HbxLFqh1yfBRhBrF//QdeAVZzEobSgud1YDDAutRllsM5KS0hNrpnWaLaCH2Ii14hzeIdv6PXChQUh5YqzQWruVeDB1P+lJXLGOxf96HM5DfvxsBl22+M4PQH9CVhq?cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Loading...","swipeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/comment-likes\/js\/lib\/swipe.js?ver=20131008"};
</script>
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Close Gallery","leftLabel":"Previous","rightLabel":"Next"};
</script>
<script id='jetpack-facebook-embed-js-extra'>
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"\/wp-content\/mu-plugins\/carousel\/swiper-bundle.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/shariblaukopf.com\/wp-admin\/admin-ajax.php","nonce":"b28c8d2445","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/shariblaukopf.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fshariblaukopf.com%2F2022%2F02%2F14%2Fannouncing-behind-the-palms-a-new-online-course%2F","blog_id":"28306008","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=28306008&v=wpcom&tz=-5&user_id=0&subd=shariblaukopf","is_public":"1"};
</script>
<script id='jetpack-block-mailchimp-js-extra'>
var Jetpack_Block_Assets_Base_Url = {"url":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/jetpack\/_inc\/blocks\/"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJylUltSwzAMvBCOJm2A/jAchXFsNVHiF7KdtLfHQwmU0mYY+LKt9a60kmAOQnmX0CUYImicSGE4VEO8gzPIZhFM7shFMDRihNeMGXvptEFe+ay8tSUkTqThInBJ/GK1xqsxwqaqd1UtItlgEDTFdNI4wUWk61PrP6slp0zW3xMxBnOsLLmVKgdMQaoRXooA7KXC1vtRoG1Rr7CkLqqilQxWxoRcbiJx0fnh67whkn2OaJacYglc8/BueEKnPQNjhw5ZJs+Cs0tk8dzVLVqBgjfHPRlzrQlLWV0uzxa5KwgjTPWmuq8aaDMZDX3pRgRyGg9/1qB65/4pob0t05T6eFvn1kw/1slKMqovywQT4fyLKYk5lD26eK7wgo9J7I0khthLJtctZyE926f6oWm228dNsx3eABIUSRs='></script>
<script type='text/javascript'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript'>
wp.galleryBlockV2Enabled = true
</script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;origin=https://shariblaukopf.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> bloggers like this:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'28306008','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'28306008','v':'wpcom','tz':'-5','user_id':'0','post':'19757','subd':'shariblaukopf'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlXzhkVUhsa0haRUVObnFsRWhub1l0V2NLTU84PWl5SjU/JmxKbEZUbnpjeEtwb29ObDIrayxGdz12NVFoL09PUU1yVHRGeWtKYTMmXVFkMTJEST9zMUsvR2ZMbDFvZm93Wj1Jd1Yzbl00bX5wekt+ejB0ZzZ2UnIvc1JkQnlCTXBpdHx4W3c1SjhGc350T2J5RWNZeENTNFglZlEwL0VdMWlNfEN3Zk1iM1cxMXRxRz9sYS44V21pLF95aHpMLyxTbCsmSFsyUUxZaFBKT3F8RlEyZW8mdkQzTSY4JWQ/W0lqOS0/dnlQU3dHdFA2VXlfd3czYnFUV0c0RS5aJThLQ2wuVQ=='}]);
_stq.push([ 'clickTrackerInit', '28306008', '19757' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>		</div>
	</body>
</html>
